none
GPO de configuracao de Proxy aplica, porem Internet Explorer e Edge nao assumem as configuracoes RRS feed

  • Pergunta

  • Trabalho com o Windows Server 2012 R2, onde foi configurado um GPO setando um servidor de proxy e bloqueando a alteração manual nas estações.


    Ocorre que sem motivos aparentes as estações pararam de receber as aplicações impostas pelo GPO, apesar de continuarem aplicando os GPOs. Voltou a aparecer os campos em branco e a permitir setar manualmente o servidor proxy pelo usuário. Porém o Chrome se comporta como se estivesse setado ainda, mas o Edge e o Internet Explorer não. 

    O escopo do GPO está a nível de domínio e filtros de segurança para Usuários autenticados.

    Alguém sabe o motivo provável que as estações não assumem mais essas configurações de GPO?


    • Editado TgFurlan quarta-feira, 6 de fevereiro de 2019 16:17
    quarta-feira, 6 de fevereiro de 2019 16:16

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 13 de fevereiro de 2019 12:21
    quarta-feira, 13 de fevereiro de 2019 12:21
    Moderador

Todas as Respostas

  • Olá bem estranho isso acontecer, tente refazer a GPO aplicando a uma OU e verifique novamente se as politicas e teste cada uma separada.

    Setar servidor proxy

    depois

    Bloquear alteração manual nas estações


    quarta-feira, 6 de fevereiro de 2019 18:36
  • Atualizou a versão do Chrome, do Internet Explorer e do Edge para a última versão?


    Ana Gauna | Microsoft Partner CSP | Skype: amgauna@hotmail.com | If I helped you, mark the answer as useful

    quinta-feira, 7 de fevereiro de 2019 01:16
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 13 de fevereiro de 2019 12:21
    quarta-feira, 13 de fevereiro de 2019 12:21
    Moderador