none
Estou Recebendo mensagens de meu proprio domínio com contas inexistentes. RRS feed

  • Pergunta

  • Boa tarde,
    Eu tenho o exchange 2007 instalado na minha empresa e está funcionando normalmente, porém sempre recebo mensagens do meu proprio dominio em nome de usuário que não existe e nunca existiu na empresa, já realizei teste para verificar o relay ele está fechado.
    Alguem teria uma ideia do que pode esta acontecendo?

    Obrigado
    Anderson
    quinta-feira, 17 de dezembro de 2009 16:21

Respostas

  • Ola Anderson,

    Verifica se tem algum spyware ou vírus no Exchange... Isso é típico de spammers ou spyware.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quinta-feira, 17 de dezembro de 2009 16:58

Todas as Respostas

  • Cara tem certeza que não tem nenhum receive connector liberando relay para algum range. É sempre do mesmo usuarios que nao existe, é somente para voce?
    André Cangussu
    quinta-feira, 17 de dezembro de 2009 16:42
  • Obrigado pela atenção,
    Não, já recebi de dois usuários diferentes e os dois nunca existiu, e o pior que não é somente eu quem recebe tem outros usuários que também recebe.
    Os receive connector são os padrões de instalação e pelos teste que realizei pelo site https://www.testexchangeconnectivity.com/ e por telnet acusam unable to relay.

    Obrigado

    Anderson
    quinta-feira, 17 de dezembro de 2009 16:54
  • Ola Anderson,

    Verifica se tem algum spyware ou vírus no Exchange... Isso é típico de spammers ou spyware.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quinta-feira, 17 de dezembro de 2009 16:58
  • Ola Rodrigo,
    Você me indica algum software bom de verificação para realizar esta varredura, pois meu anti-virus não pegou nada das ultimas vezes que verifiquei.

    Obrigado

    Anderson
    quinta-feira, 17 de dezembro de 2009 17:01