locked
Problemas de envio de mensagens no Exchange RRS feed

  • Pergunta

  •  

    Olá, tenho um servidor de exchange 2003 e estou com o seguinte problema. Tenho um domínio registrado na locaweb @nomedaempresa.com.br  com  redirecionamento para @webnomedaempresa.com.br (meu servidor de e-mail Exchange), só que possuo alguns usuários que ficam fora da empresa e possui o e-mail somente usuário@nomedaempresa.com.br (registrado na locaweb) sem o redirecionamento para o @webnomedaempresa.com.br, mas ultimamente quando tento enviar e-mail do meu servidor de e-mail @webnomedaempresa.com.br (usuários locais) para os e-mail que não possui redirecionamento Ex. usuário@nomedaempresa.com.br (cadastrados somente na locaweb) retorna o seguinte erro (A conta de e-mail para a qual esta mensagem foi enviada não existe. Verifique o endereço eletrônico ou entre em contato diretamente com ele para encontrar o endereço correto.) pelo pouco que conheço acho que o que está ocorrendo é que quando tento mandar um e-mail para @nomedaempresa.com.br que são os usuário que não são cadastrados no Exchange ele esta associando o domínio com o @webnomedaempresa.com.br e não está saindo para fora da minha rede está procurando somente no meu servidor de exchange e retorna o erro. Alguém saberia me dizer aonde posso verificar e modificar para que isto não ocorra.

     

    Obrigado(a),

    segunda-feira, 6 de outubro de 2008 16:29

Respostas

  • Ola KLR,

     

    Procura aqui no historico locaweb que tu vai achar bastante coisa e tambem por shared smtp address, se tiver alguma duvida o processo adiciona aqui.

     

     

    segunda-feira, 6 de outubro de 2008 16:42