locked
o windows encontrou um problema ao tentar copiar estes arquivos RRS feed

  • Pergunta

  • quando tento gravar, arrastar ou enviar um arquivo para o DVD, dá a mensagem "o windows encontrou um problema ao tentar copiar este arquivo", na lista dos dispositivos de armazenagem removível "cd/dvd rom", clicando com o botão direito, não vejo mais a opção de "formatar", alguém pode me orientar?
        Muita paz e obrigado!
    • Tipo Alterado fmaquino quarta-feira, 17 de novembro de 2010 00:14 Isso é uma dúvida.
    sábado, 15 de agosto de 2009 14:16

Todas as Respostas

  • Olá Gilmar!

    Quais ou qual arquivo(s) vc está tentando gravar para o DVD? Caso o DVD não seja RW, vc não conseguira "formatar" o DVD.
    • Editado Ryot sábado, 15 de agosto de 2009 21:13
    sábado, 15 de agosto de 2009 21:11
  • Ola Gilmar,

    Esse CD e' RW? Vc ja tentou com outro cd virgem? Apresenta o mesmo problema?

    Diga quais foram os testes que vc fez?

    Abraco,

    Andrei Andrade
    TFC, TCSP, WCSP, MCP70-290
    sábado, 15 de agosto de 2009 21:12
  • Ola Gilmar,

    Esse CD e' RW? Vc ja tentou com outro cd virgem? Apresenta o mesmo problema?

    Diga quais foram os testes que vc fez?

    Abraco,

    Andrei Andrade
    TFC, TCSP, WCSP, MCP70-290

    Caro amigo andrei, sim tentei em DVD-R e DVD-RW tirando da embalagem agora ,  tentei copiar uma foto MPEG; uma música em formato MP3; tentei arrastar um texto comum em HTML e nada, mas CD funciona normalmente.
    sábado, 15 de agosto de 2009 21:17
  • Ola Gilmar!

    Cara, tente reinstalar o Software que você está utilizando para fazer a gravação, já aconteceu isso comigo e a solução que encontrei foi essa.

    Abraço!

    Se for util, por favor classifique com resposta!
    Roger Dias MCTS - Microsoft Certified Technology specialist MCITP - Server Administrator
    sábado, 15 de agosto de 2009 23:10
  • Ola Gilmar,
    Como o Roger escreveu. Tenta reinstalar o software de gravacao.

    Diga se funcionou...

    Abraco,

    Andrei Andrade
    TFC, TCSP, WCSP, MCP70-290
    segunda-feira, 17 de agosto de 2009 15:44
  • tudo bem?

    Tente desinstalar o driver, reiniciar o computador e assim instalar novamente pelo plug and play.
    Caso não ajude, utilize o windows update e a funcionalidade "atualizar driver" para ver se não acha uma resolução para seu problema.
    Use a ocnsole "armazenamento" no gerenciador do ocmputador e verifique se seu usuário tem permissão correta no disco.

    Existe também algumas chaves na registry que impedem algumas funcionalidades mas essas não sei decor onde ficam. Dê uma pesquisada aqui no fórum que encontrará..

    retorne para nós se funcionou

    vlw
    Se útil, classifique Maurício Sasia - MCP
    segunda-feira, 17 de agosto de 2009 19:44
  • Caro  Gilmar,

            Qual o software de gravação que você esta usando?
            O gravador que você possue é de DVD ou um Combo "Grava CD e le DVD"?
            Qual foi a última vez que você gravou algo nele?

    Leonardo Sousa
    quinta-feira, 20 de agosto de 2009 11:22
  • GILMAR BOM DIA O MEU PC ESTÁ COM O MESMO PROBLEMA QUE O SEU ,VC JÁ ENCONTROU A SOLUÇÃO...SE VC CONSEGUIU ME AJUDE MEU BROTHER,,

    FICA COM DEUS

    sábado, 13 de novembro de 2010 13:50
  • Olá,

    Qual programa de gravação você está utilizando para gravar CD e DVD?

    Um que uso há muitos anos e nunca perdi uma mídia sequer é o CDBurnerXP: http://cdburnerxp.se/en/home

    Link direto: http://cdburnerxp.se/downloadsetup.exe

    Boa Sorte!

    Abraços!


    QuadCore Intel Core i7 920 - Intel Smackover DX58SO - 6GB DDR3 1333MHz - XFX 9600GT 512MB 256Bits - 2 HDs ST31000528AS (1TB, 7200RPM, SATA-II) - Gravadora LG Sata H62N - Monitor LG W1952 19" LCD - Fonte 7Team 620W ST-620PAF-05F - Zalman 10X Extreme - HAF 922 - Windows XP SP3 (1º HD) - Windows 7 Ultimate x64 (2º HD)
    • Sugerido como Resposta Edinaldo Junior quarta-feira, 26 de março de 2014 16:56
    sábado, 13 de novembro de 2010 18:36
  • Olá!

    Qual o software de gravação de CD/DVD que você usa?

    Boa Sorte!

    Abraços!


    QuadCore Intel Core i7 920 - Intel Smackover DX58SO - 6GB DDR3 1333MHz - XFX 9600GT 512MB 256Bits - 2 HDs ST31000528AS (1TB, 7200RPM, SATA-II) - Gravadora LG Sata H62N - Monitor LG W1952 19" LCD - Fonte 7Team 620W ST-620PAF-05F - Zalman 10X Extreme - HAF 922 - Windows XP SP3 (1º HD) - Windows 7 Ultimate x64 (2º HD)
    quarta-feira, 17 de novembro de 2010 06:26
  • Aff!  até que enfim.. também estava com esse problema, e instalei o CDBURNERXP e deu certo.
    quarta-feira, 26 de março de 2014 16:25