none
GPO adicionar ADM local RRS feed

  • Pergunta

  • Prezados,

    Estou tentando aplicar uma GPO, para adicionar um grupo como adm local nos desktops.

    Ja li vários tutoriais e dicas, mas a gpo não é aplicada.

    Segui estes caminhos:  Group Policy Management\Default Policy\Computer Configuration\Policies\Windows Settings\Security Settings\Restricted Group

    Adicionei o meu grupo: Dominio\TI

    This group is a member of: Administrator

    Tentei aplicar a GPO pela politica Default e também tentei, criando uma politica personalizada.

    Cenário: Windows 2012 R2 Server (Inglês)

    Desktop: windows 7 pro (pt-br)

    Falta fazer mais alguma coisa ? 

    Alguém poderia me ajudar?


    Sou Livre !


    • Editado ricardoclaus segunda-feira, 21 de dezembro de 2015 11:22
    segunda-feira, 21 de dezembro de 2015 11:22

Respostas

  • Senhores,

    Consegui resolver o problema.

    No desktop, após rodar o comando gpupdate /force, um erro era apresentado.

    Percebi que a data/hora entre desktop e servidor estavam diferentes. O meu AD é virtualizado.

    Corrigi o problema da hora, retirei a maquina do dominio, e adicionei novamente.

    Obrigado a todos!


    Sou Livre !

    terça-feira, 22 de dezembro de 2015 12:51

Todas as Respostas

  • Acho melhor você colocar imagens de como a GPO está configurada, onde ela está associada, o conteúdo da OU onde ela está associada e o resultado do comando gpresult /r na estação de trabalho.

    Se eu levar em consideração o que você escreveu anteriormente, o erro está no nome do grupo que não possui a letra S no final - Administrators.

    Outro detalhe: se você tem um cliente no idioma PT-BR, tente alterar o nome do grupo na GPO para Administradores.

    segunda-feira, 21 de dezembro de 2015 11:52
  • Ola Anderson,

    Grato pela ajuda.

    Em This group is a member of, eu ja digitei:

    Administrator, administrator, Administradores, Administrador

    Tentei todos eles, mas nenhum deu certo.

    Conforme solicitado, segue anexo as imagens da GPO.

    Eu criei uma OU chamada Desktop, para separar alguns desktops. O desktop que estou testando está dentro da OU DESKTOP.

    O dominio ainda não está em produção. Estou terminando de criar todas as contas.

    Obrigado!


    Sou Livre !

    segunda-feira, 21 de dezembro de 2015 14:32
  • https://www.youtube.com/watch?v=zS2My_V0wO4

    Se quiser derrubar uma árvore na metade do tempo, passe o dobro do tempo amolando o machado.

    segunda-feira, 21 de dezembro de 2015 15:51
    Moderador
  • Senhores,

    Consegui resolver o problema.

    No desktop, após rodar o comando gpupdate /force, um erro era apresentado.

    Percebi que a data/hora entre desktop e servidor estavam diferentes. O meu AD é virtualizado.

    Corrigi o problema da hora, retirei a maquina do dominio, e adicionei novamente.

    Obrigado a todos!


    Sou Livre !

    terça-feira, 22 de dezembro de 2015 12:51