none
Usuário+Floresta RRS feed

  • Pergunta

  • Pessoal,

    Qual solução para um servidor em que as estações retorna erro de "...o windows não pode determinar que o usuário ou computador estão na mesma floresta" ao solicitar o comando GPUPDATE /FORCE?

    quinta-feira, 19 de maio de 2016 15:36

Respostas

  • Boa tarde chlins,

    Já fez o teste de retirar as máquinas do domínio e recolocar?

    Caso não, faça esse teste e nos informe o resultado por gentileza.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas segunda-feira, 23 de maio de 2016 13:37
    quinta-feira, 19 de maio de 2016 17:09

Todas as Respostas

  • ELe é o Servidor de AD?
    quinta-feira, 19 de maio de 2016 16:44
  • Boa tarde chlins,

    Já fez o teste de retirar as máquinas do domínio e recolocar?

    Caso não, faça esse teste e nos informe o resultado por gentileza.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas segunda-feira, 23 de maio de 2016 13:37
    quinta-feira, 19 de maio de 2016 17:09
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 23 de maio de 2016 13:37
  • ELe é o Servidor de AD?
    Na verdade ele é tudo, servidor de AD, arquivos, impressão...
    sexta-feira, 27 de maio de 2016 16:32
  • Boa tarde chlins,

    Já fez o teste de retirar as máquinas do domínio e recolocar?

    Caso não, faça esse teste e nos informe o resultado por gentileza.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    Com este procedimento, não perco nada de dados e configuração?
    As estações tem perfil móvel.

    sexta-feira, 27 de maio de 2016 16:35
  • Boa tarde chlins,

    Não irá perder, assim que você colocar as máquinas no domínio novamente, as GPOs são aplicadas.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 27 de maio de 2016 16:49
  • Boa tarde chlins,

    Não irá perder, assim que você colocar as máquinas no domínio novamente, as GPOs são aplicadas.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    Somente um parenthèse, no comando gpupdate, retorno de erro são apenas dos usuários, do computador retorna sem erro.

    E também, todas as estações retornam erro de usuário. Deduzo que o problema esteja no servidor, pois seria coincidência todas as máquinas terem este problema.

    domingo, 29 de maio de 2016 16:29