none
WebComponents erro na instalação RRS feed

  • Pergunta

  • Pessoal,

    Estou com um problema na finalização da instalação do Lync server 2010. Tudo instala perfeitamente até o Setup or Remove Lync Server Components. O erro é esse:

    Error returned while installing WebComponents.msi(Feature_WebComponents_CommonFiles,Feature_WebComponent_AddressBook,Feature_WebComponent_AuthFramework,Feature_WebComponent_AdminUI,Feature_WebComponent_CertProv,Feature_WebComponent_DataMCUWeb,Feature_WebComponent_DevUpdate,Feature_WebComponent_DialinPage,Feature_WebComponent_GroupExpansion,Feature_WebComponent_JoinLauncher,Feature_WebComponent_LocationInfo,Feature_WebComponent_MeetingMCUWeb,Feature_WebComponent_OcsPowershell,Feature_WebComponent_Rgs,Feature_WebComponent_ReachWeb,Feature_WebComponent_WebTicket), code 1603. Please consult log at C:\Users\user_terceiro.MANABI\AppData\Local\Temp\Add-WebComponents.msi-Feature_WebComponents_CommonFiles,Feature_WebComponent_Addres~-[2012_12_14][12_03_13].log

     O que eu posso fazer para resolver? Sem ele o serviço do front-end não inicia.

    Abraço a todos.


    Ilano - MCP

    sexta-feira, 14 de dezembro de 2012 14:17

Todas as Respostas

  • Pode tentar verificar o LOG, encontrará outros erros relacionados e mais detalhados.


    Diego Riera

    domingo, 16 de dezembro de 2012 20:49
  • Boa tarde Ilano tem como colar aqui o conteúdo de C:\Users\user_terceiro.MANABI\AppData\Local\Temp\Add-WebComponents.msi-Feature_WebComponents_CommonFiles,Feature_WebComponent_Addres~-[2012_12_14][12_03_13].log.

    Alexandre Silva - MCITP

    segunda-feira, 17 de dezembro de 2012 15:53