none
windows Live Mensseger 2010 abre e cai em seguida RRS feed

  • Pergunta

  • Pessoal, eu atualizei meu mensseger para aversão mais nova 2011 e antes eu tinha a versão anterior ao beta 2010 e nas duas versões eu estou com problemas no msn eu logo e em seguida ele cai.

    Meu sitema é Windows 7 Professional reinstalado recentemente, não tem virus e nem spywares isso eu posso garantir.

    Já fiz verificações sobre atualizações, ja tentei o recurso de solucionar problermas.

    Não sei mais o que fazer, estou precisando de ajuda.

    Obrigado

     

    quarta-feira, 6 de outubro de 2010 03:12

Respostas

  • Ola Nilson Cesar!

    Já resolvi esse probleminha. Dá uma olhada na compatibilidade se está windows 95, se não estiver deve ser por isso que esteja iniciando e fechando

    o seu messenger.

    Passos: 1.Clica com o botão direito no icone do windows live messenger

                2.Vá em propriedades

                3.Click no menu Compatibilidade e ative no Modo de Compatibilidade Windows 95 e click em Ok.

    Abraço!

    • Marcado como Resposta Richard Juhasz segunda-feira, 22 de novembro de 2010 18:14
    domingo, 24 de outubro de 2010 05:22
  • Nilson,

    bom dia.

    Se a dica do Vieira não se aplicar, tente executar como Administrador.


    Gilberto Soares Lopes
    • Marcado como Resposta Richard Juhasz segunda-feira, 22 de novembro de 2010 18:14
    quinta-feira, 4 de novembro de 2010 11:36

Todas as Respostas

  • Ola Nilson Cesar!

    Já resolvi esse probleminha. Dá uma olhada na compatibilidade se está windows 95, se não estiver deve ser por isso que esteja iniciando e fechando

    o seu messenger.

    Passos: 1.Clica com o botão direito no icone do windows live messenger

                2.Vá em propriedades

                3.Click no menu Compatibilidade e ative no Modo de Compatibilidade Windows 95 e click em Ok.

    Abraço!

    • Marcado como Resposta Richard Juhasz segunda-feira, 22 de novembro de 2010 18:14
    domingo, 24 de outubro de 2010 05:22
  • Nilson,

    bom dia.

    Se a dica do Vieira não se aplicar, tente executar como Administrador.


    Gilberto Soares Lopes
    • Marcado como Resposta Richard Juhasz segunda-feira, 22 de novembro de 2010 18:14
    quinta-feira, 4 de novembro de 2010 11:36
  • Obrigado a todos. Meu problema ja foi resolvido. vlw
    quinta-feira, 16 de dezembro de 2010 19:39