none
Criação de Mailbox no Exchange 2010 RRS feed

  • Discussão Geral

  • Srs., ao tentar criar uma nova Mailbox no Exchange 2010 existente na minha organização para usuários já existentes no AD pude perceber que não aparecem todos os usuários na minha unidade organizacional do Exchange, só alguns. Porque isso acontece?

    Existe alguma maneira de corrigir isso, para que todos apareçam?

    Abraços,

    Ricardo.


    Godo

    sexta-feira, 5 de setembro de 2014 13:31

Todas as Respostas

  • Ricardo,

    Precisamos de maiores informações sobre o seu ambiente para saber o que pode estar acontecendo.

    Poderia passar a versão do Service Pack do Exchange 2010 e o Rollup Update que ele está?

    Att,

    Marcus

    sexta-feira, 5 de setembro de 2014 14:23
  • Prezado Marcus, a causas eu até já descobri, porem ainda não sei como resolve-la.

    Como estou migrando as caixas de correio do Exchange 2003 de um servidor, para outro servidor que contem o Exchange 2010 SP3, os usuários do domino que estão sendo exibidos do servidor que contem o Exchange 2010 SP3 no momento que vou criar uma nova caixa de correio, são aqueles usuários que não possuíam caixa de correio anterior, ou que não foram migrados, ou seja, com estes eu consigo criar novas caixas de correio, porem com aqueles que foram migrados, mesmo excluindo e depois criando novamente, eles não aparecem. Creio que isso esteja ocorrendo devido a algum conector do Exchange 2003.

    Srs., vocês tem como me ajudar?


    Godo

    sexta-feira, 5 de setembro de 2014 14:45