none
Framework 3.0 SP1 RRS feed

  • Pergunta

  • Boa noite,

    Pessoal estou com um pequeno problema em uma estação de trabalho (Windows XP eng), estou tentando instalar o Service Pack 1 do Framework 3.0 é está dando a seguinte mensagem:

     

    RGB Rast

    RGB Rast must be installed before you start the installation process. Install RGB Rast and run setup.

     

     

     

     

    Obrigado desde já !

    quinta-feira, 6 de novembro de 2008 00:25

Respostas

Todas as Respostas