none
NETDOM JOIN RRS feed

  • Pergunta

  • Olá,

    Pessoal estou tento problema em inserir uma máquina no domínio com o comando NETDOM JOIN, o erro que acontece é "O caminho de Rede não foi encontrado", segue abaixo o comando que estou usando para adicionar uma estação ao domínio.

    netdom join MEUPC /Domain:meudominio /OU:OU=UF,Ou=Categoria,OU=Estacoes,OU=Desktops,DC=meudominio /UserD:meudominio\usuario /PasswordD:*

    alguém sabe me dizer o que esta de errado no comando ?

    quinta-feira, 18 de abril de 2013 11:47

Respostas

  • Ola Jorge,

    Cara agradeço d+ a atenção mas consegui resolver o problema o que estava acontecendo é que estava colocando a ordem das OU's invertida e ele não encontrava o caminho da OU final de onde a máquina de fato precisava ser ingressada e criada, mas enfim inverti e resolveu o problema, novamente agradeço a atenção! :^)

    quinta-feira, 18 de abril de 2013 22:06

Todas as Respostas

  • Boa tarde Fabiano,

    VC está colocando o nome FQDN ou não?

    Qual a mensagem de erro que apresenta?


    Boa Sorte! Jorge Borges.

    quinta-feira, 18 de abril de 2013 19:09
  • Ola Jorge,

    Cara agradeço d+ a atenção mas consegui resolver o problema o que estava acontecendo é que estava colocando a ordem das OU's invertida e ele não encontrava o caminho da OU final de onde a máquina de fato precisava ser ingressada e criada, mas enfim inverti e resolveu o problema, novamente agradeço a atenção! :^)

    quinta-feira, 18 de abril de 2013 22:06
  • BLZ, parabéns pela observação...

    Boa Sorte! Jorge Borges.

    quinta-feira, 18 de abril de 2013 22:37