none
Configuração de rede RRS feed

  • Pergunta

  • Tenho um Server 8 virtual instalado funcionando o AD, DHCP e DNS esta ligado ao firewall externo por um swith. O DNS/DHCP tem IP 192.168.10.4 - A máquina física tem placa virtual com IP 192.168.10.2  e placa física com IP automático. Mas o DHCP não esta distribuindo IP no domínio criado. Qual a sugestâo desfaço a rede toda e recomeço a alocação das placas? Dando ping do DNS/DHCP não enxergo ninguém.
    terça-feira, 10 de fevereiro de 2015 21:59

Respostas

  • Olá,

    Verifique o Gateway padrão alocado bate em todas as placas de rede.


    Erik R. Filippini - MCP | MTA | SEC | ITIL V3 ** Caso responda sua pergunta, favor marcar como resposta, se for útil, favor votar, isso ajuda na indexação do fórum, obrigado **

    quarta-feira, 11 de fevereiro de 2015 13:57

Todas as Respostas

  • Olá,

    Verifique o Gateway padrão alocado bate em todas as placas de rede.


    Erik R. Filippini - MCP | MTA | SEC | ITIL V3 ** Caso responda sua pergunta, favor marcar como resposta, se for útil, favor votar, isso ajuda na indexação do fórum, obrigado **

    quarta-feira, 11 de fevereiro de 2015 13:57
  • Ok,

    Todos já tem internet e o firewall esta funcionando só que: Os computadores entram externos ao dominio e recebem o IP corretamente pelo DHCP, ganham acesso à internet só não consigo entrar pelo domínio, quando tento a autenticação ele reconhece o domínio mas responde que a rede não esta acessivel ou coisa parecida.

    Já verifiquei os usuários no AD mas parece que ele está identificando mais pelo computador, pois troquei meu terminal e ele não me conectou à internet. 

    sexta-feira, 13 de fevereiro de 2015 14:52