none
Liberando Acesso pelo Terminal Service. RRS feed

  • Pergunta

  • Montei um Isa e gostaria de liberar acesso para meus usuarios externos acessarem essa maquina,

    Porem nao sei como criar esse rule, Tenho que fazer alguma coisa no modem?:


    Adriano Mantovani
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 00:43 (De:ISA Server 2004)
    terça-feira, 1 de junho de 2010 18:11

Respostas

  • Verifique se seu modem tem firewall e libere a port que for utilizar no ISA.

    De uma olhada aki:

    http://www.andersonpatricio.org/Tutoriais/Tutoriais.asp?Tut=093

     

    Pq os usuarios externos tem que acessar o ISA?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 1 de junho de 2010 18:42
  • Topico ja resolvido.

     

    O que estava de errado é que a estação nao tinha o gatway apontando para o Isa, alterei essa configuração e apliquei tambem uma publicação do server para a internet e funcionou.

    ficou joia.


    Adriano Mantovani
    quinta-feira, 3 de junho de 2010 21:23

Todas as Respostas

  • Verifique se seu modem tem firewall e libere a port que for utilizar no ISA.

    De uma olhada aki:

    http://www.andersonpatricio.org/Tutoriais/Tutoriais.asp?Tut=093

     

    Pq os usuarios externos tem que acessar o ISA?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 1 de junho de 2010 18:42
  • David,

    Obrigado pela ajuda,

     

    Mas isso eu ate tentei fazer, porem o meu modem nao vai dejeito nenhum,

    D-link dsl-500B II

    Acho que o problema é dele mesmo, voou testar em outro modem para ver o que acontece.


    Adriano Mantovani
    terça-feira, 1 de junho de 2010 19:51
  • Desabile o firewall do modem....
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 1 de junho de 2010 20:38
  • Ja Fiz isso mas nao funciona.
    Adriano Mantovani
    terça-feira, 1 de junho de 2010 21:03
  • Topico ja resolvido.

     

    O que estava de errado é que a estação nao tinha o gatway apontando para o Isa, alterei essa configuração e apliquei tambem uma publicação do server para a internet e funcionou.

    ficou joia.


    Adriano Mantovani
    quinta-feira, 3 de junho de 2010 21:23