locked
Windows Server 2008 R2 não reconhece backu RRS feed

  • Pergunta

  • Tenho dois servidores Windows Server 2008 R2 SP1 virtualizados em Xencenter 6.5.

    Ao realizar uma nova instalação, gostaria de restaurar um backup feito, porém o Windows não reconhece o backup que copiei no HD.

    Tentei pela rede, HD externo e nada. ele simplesmente diz que a pasta não contem um backup... :(

    Já tentei recuperar pela instalação, e instalando o server e depois chamando o backup pela ferramenta do Windows e nem pela linha de comando tive sucesso...

    Alguém pode me dar uma luz como eu faço pro bendito encontrar o backup feito em outra máquina???


    Vander Marques

    sexta-feira, 15 de dezembro de 2017 10:14

Respostas

  • Bom dia, Vander Marques. Tudo bem?

    Poderia por favor nos dar mais informações do teu caso, por favor?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 28 de dezembro de 2017 17:09
    terça-feira, 19 de dezembro de 2017 13:14
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 28 de dezembro de 2017 17:09
    quinta-feira, 28 de dezembro de 2017 17:09

Todas as Respostas

  • Bom dia, Vander Marques. Tudo bem?

    Poderia por favor nos dar mais informações do teu caso, por favor?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 28 de dezembro de 2017 17:09
    terça-feira, 19 de dezembro de 2017 13:14
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Filipe B Castro quinta-feira, 28 de dezembro de 2017 17:09
    quinta-feira, 28 de dezembro de 2017 17:09