none
Problemas ao acessar determinados sites RRS feed

  • Pergunta

  • Alguém conseguiria me esclarecer o erro abaixo.
    Isso acontece para alguns sites, o estranho é que tenho dois ISAS configurados da mesma forma, e em um dos sevidores, neste no caso, o ISA bloqueia o acesso a determinados sitese no outro não. Já passei as regras a limpo, estão exatamente iguais e na mesma ordem, alguém saberia me dizer se estou comendo bola?

    Failed Connection Attempt SRVPRINCIPAL 28/01/2008 11:55:17
    Log type: Web Proxy (Forward)
    Status: 10060 Uma tentativa de conexão falhou porque o componente conectado não respondeu corretamente após um período de tempo ou a conexão estabelecida falhou porque o host conectado não respondeu.
    Rule: Acesso a Internet
    Source: Internal (IP DA ESTAÇÃO)
    Destination: External (IP DO SITE EXTERNO:80)
    Request: GET http://www.ALGUNS SITES/
    Filter information: Req ID: 127879d0; Compression: client=No, server=No, compress rate=0% decompress rate=0%
    Protocol: http
    User: MEU DOMÍNIO\Administrador
    Additional information
    • Client agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
    • Object source: Internet (Source is the Internet. Object was added to the cache.)
    • Cache info: 0x5 (Request should not be served from the cache. Request includes one of these headers: CACHE-CONTROL:NO-CACHE or PRAGMA:NO-CACHE.)
    • Processing time: 63063 MIME type:
    segunda-feira, 28 de janeiro de 2008 14:23

Respostas

  • O que fiz para resolver isso foi seguir o Assistente de Rede novamente das Configurações da Rede em Exemplos.

    Só o chato é que tive de criar todas as regras, acessos e usuários novamente.

     

    segunda-feira, 10 de março de 2008 18:52

Todas as Respostas

  •  

    Vc testou no IE?
    segunda-feira, 28 de janeiro de 2008 17:52
    Moderador
  • qual a versão do seu isa server? windows? e services packs install no seu server de isa server? fico no aguardo, atc, Maycon Alves!!!

    segunda-feira, 28 de janeiro de 2008 19:50
  • Usamos o IE 7 e o Netscape, mas nas páginas de erro exibidas pelo ISA ele informa apenas que a "Conection Timeout", essa tela que passei é o erro mostrado pelo Logging do ISA.
    terça-feira, 29 de janeiro de 2008 12:18
  • Vc esta com o seu ISA atualizado?

     

     

    terça-feira, 29 de janeiro de 2008 14:47
    Moderador
  • Desconheço atualizações para o ISA 2006, a única que fiz foi a KB939455 que é meramente uma atualização para melhor visualizar relatórios e erros se não me engano.
    terça-feira, 29 de janeiro de 2008 18:11
  • O que fiz para resolver isso foi seguir o Assistente de Rede novamente das Configurações da Rede em Exemplos.

    Só o chato é que tive de criar todas as regras, acessos e usuários novamente.

     

    segunda-feira, 10 de março de 2008 18:52