locked
e-mails legítimos indo para a pasta SPAM RRS feed

  • Pergunta

  • Srs,

     

    De uns tempos para cá, nossos usuários estão recebendo e-mails de conhecidos, internos ou externos, e estes estão caindo diretamente na pasta SPAM.

     

    Temos um servidor SMTP interno que envia e-mails(internamente) com as confirmações dos pedidos para seus solicitantes, e as msgs desse servidor que são legítimas agora estão caindo na pasta SPAM.

     

    Estamos abrindo os e-mails na pasta SPAM e clicando sobre o botão "Aprovar Remetente", mas em alguns casos são centenas de e-mails legítimos que estão na pasta SPAM.

     

    Alguém tem alguma idéia do que pode ser isso?

    Olhei no Forum e não encontrei nada a respeito deste caso.

    Ambiente(Exchange Server 2003 + Outlook 2003)

     

    Agradeço a ajuda,

    André Vilares

    terça-feira, 27 de janeiro de 2009 13:04

Respostas

  •  TEmos um contrato internacional válido para todas nossas filiais, e nosso anti-spam da trend tinha expirado, por isso os e-mails estavam sendo  encaminhados diretos para a pasta SPAM.
    Foi  feita a validação da assinatura, e o mesmo passou a funcionar normalmente.
    Obrigado a todos.
    sábado, 7 de fevereiro de 2009 18:50

Todas as Respostas

  • Ola AndreVilares,

     

    Você tem algum anti-spam configurado no teu dominio? Algo no Exchange 2003 para tratar isso?

     

    Abs.

     

    terça-feira, 27 de janeiro de 2009 13:33
  • Bom, eu também estou com o mesmo problema, porém em meu caso é um único usuário. Mas em especial esse usuário é o dirretor da empresa. Bom em meu caso não tenho nenhuma solução "extra" contra spam, e estou tendo o problema. Fico grato se puderem nos ajudar nessas questões.
    quarta-feira, 28 de janeiro de 2009 22:32
  • Ola Inacio,

     

    Se está apenas para 1 usuário verifique se existe alguma regra no Outlook mal configurada para isso, pode estar aí o problema.
    E para ajudar via OWA acontece o problema?

     

    Abs.

     

    quinta-feira, 29 de janeiro de 2009 11:15
  •  TEmos um contrato internacional válido para todas nossas filiais, e nosso anti-spam da trend tinha expirado, por isso os e-mails estavam sendo  encaminhados diretos para a pasta SPAM.
    Foi  feita a validação da assinatura, e o mesmo passou a funcionar normalmente.
    Obrigado a todos.
    sábado, 7 de fevereiro de 2009 18:50
  • Ola Andre,

    Perfeito, então para ajudar o fórum por favor não deixe de marcar as respostas que foram úteis.

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    sábado, 7 de fevereiro de 2009 20:12