none
Problemas após instalar Service pack 2 do Exchange 2007 RRS feed

  • Pergunta

  • Caros.


    Tenho o small business 2008 Standard, instalado na empresa, com as estações rodando Office 2007.
    Após instalar o Service Pack 2 do Exchange 2007, está solicitando usuário e senha sempre que vou ler os emails pelo Microsoft Outlook mesmo as maquinas estando no dominio.
    Apresenta uma tela solicitando usuário e senha  para o endereço  remote.meudominio.com.br.
    Quando digito dominio\usuario  e a senha consigo enviar e receber normalmente. Mas quando fecho e abro novamente o Microsoft Outlook, a tela de credenciais apresenta novamente.

    Alguem tem uma luz do que possa ser?

     
    sexta-feira, 11 de dezembro de 2009 19:41

Respostas

  • Sergioll,

    Tenta reinstalar o certificado.

    Remove o certificado antigo das máquinas e instala novamente.

    Grande Abraço!
    Jorge Vera - MCT/MCSA/MCITP/Small Business Specialist
    • Marcado como Resposta sergioll terça-feira, 15 de dezembro de 2009 13:03
    segunda-feira, 14 de dezembro de 2009 00:31
    Moderador

Todas as Respostas

  • Sergioll,

    Tenta reinstalar o certificado.

    Remove o certificado antigo das máquinas e instala novamente.

    Grande Abraço!
    Jorge Vera - MCT/MCSA/MCITP/Small Business Specialist
    • Marcado como Resposta sergioll terça-feira, 15 de dezembro de 2009 13:03
    segunda-feira, 14 de dezembro de 2009 00:31
    Moderador
  • Jorge.

    Na mosca! Realmente era o tal do certificado.

    Muito Obrigado.
    terça-feira, 15 de dezembro de 2009 13:04
  • Sergio, tenho o mesmo SO instalado aqui na minha empresa e estou com receio de fazer o SP2 e SP3.

     

    Roda normal?

    Teve algum problema na instalação, exceto este de certificado?

     

    Obrigado

    sexta-feira, 26 de novembro de 2010 12:44