none
MDAC 2.8 RTM O é incompatível com esta versão do Windows. Todos os seus recursos atualmente fazem parte do Windows. RRS feed

  • Pergunta

  • Tenho um programa odontológico que funciona com o XP. Recentemente precisei formatar a maquina e o meu técnico instalou a versão  mais atualizada com o Service Pack 3. Instalou o XP porque esse programa só funciona no XP. Porém ele apresentou essa informação e o programa qdo instalado não funciona. Eu registro uma chave de autorização e ele não funciona. Pelo que eu li em msgs anteriores talvez seja uma versão mais nova do que a do software. Será que se eu instalar a versão do PACk 2 funcionará??
    quarta-feira, 31 de agosto de 2016 14:00