none
Pequisa RRS feed

  • Pergunta

  •      Bom dia, pessoal estou com o seguinte problema: Estou utilizando o Windows 10Pro e quando faço uma pesquisa via rede em um servidor Windows 2003 server a pesquisa de arquivos funciona normalmente ou seja lista todos os arquivos que estou procurando. Porém quando faço o mesmo processo em uma estação de trabalho com o Windows 7pro que esta com diretórios compartilhados ao iniciar a pesquisa nestes diretórios via rede aparece a mensagem "Nenhum item corresponde à pesquisa. Se alguém já passou por esse tipo de problema e poder me ajudar desde já agradeço.

    Atenciosamente;

    Edjanio

    sexta-feira, 24 de março de 2017 12:36

Respostas

Todas as Respostas

  • Boa tarde Edjanio

    Tudo bem contigo?

    Grato pela sua participação no Fórum Microsoft TechNet.

    Poderia por gentileza, detalhar mais a respeito do caso?

    Estamos no aguardo de maiores informações para prosseguirmos com o estudo.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 24 de março de 2017 20:34
  • Bom dia, Guilherme olha estou usando o Windows 10 pro, e acontece o seguinte; quando faço uma pesquisa em um diretório compartilhado  via rede local por um servidor Windows 2003 server ou 2008 Server a pesquisa mostra os resultados dos arquivos que eu pesquisei. O mesmo não acontece quando faço este mesmo procedimento em um computador com o Windows 7 pro que esta compartilhando um diretório na rede local, ao finalizar a pesquisa mostra a seguinte mensagem " não foi encontrado nenhum item referente à pesquisa". Caso ainda não consiga entender me passa um telefone que eu te ligo para te explicar melhor.
    segunda-feira, 27 de março de 2017 14:42
  • Boa tarde Edjanio

    Veja se esta thread que é similar pode lhe auxiliar.

    https://social.technet.microsoft.com/Forums/pt-BR/27e42f71-7c9c-43d4-a89a-963206b13a2d/arquivos-no-aparecem-na-pasta-compartilhada?forum=winsrv2008pt

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 31 de março de 2017 21:03