none
Servidor ficou invisível depois de trocar de provedor de internet RRS feed

  • Pergunta

  • Bom dia!

    Adquirimos recentemente mais um provedor de internet para o escritório. As estações e o servidor conseguem acesso a internet, entretanto, o servidor passou a ficar invisível para as estações. Dá o erro 0x80070035 e às vezes o erro 0x80004005 quando tento entrar nele pelo IP. O servidor consegue ver as estações e as estações conseguem ver as outras estações, mas as estações não conseguem vê-lo. O modem do provedor anterior possui o gateway 192.168.0.1 e o novo possui 192.168.1.1

    O que já fiz:

    -Todo esse passo-a-passo

    https://www.gestortecnico.net/2018/03/erro-0x80070035-no-caminho-de-rede.html

     (Foi através dele que consegui configurar um ambiente de rede para nosso escritório com modem anterior)

    - Entrei no modem novo e desliguei o firewall dele

    Não sei mais o que fazer :/

    segunda-feira, 31 de agosto de 2020 11:30

Respostas

  • Bom dia!

    Adquirimos recentemente mais um provedor de internet para o escritório. As estações e o servidor conseguem acesso a internet, entretanto, o servidor passou a ficar invisível para as estações. Dá o erro 0x80070035 e às vezes o erro 0x80004005 quando tento entrar nele pelo IP. O servidor consegue ver as estações e as estações conseguem ver as outras estações, mas as estações não conseguem vê-lo. O modem do provedor anterior possui o gateway 192.168.0.1 e o novo possui 192.168.1.1

    O que já fiz:

    -Todo esse passo-a-passo

    https://www.gestortecnico.net/2018/03/erro-0x80070035-no-caminho-de-rede.html

     (Foi através dele que consegui configurar um ambiente de rede para nosso escritório com modem anterior)

    - Entrei no modem novo e desliguei o firewall dele

    Não sei mais o que fazer :/

    E também a conexão também está como privada e não como pública :)
    • Marcado como Resposta CalebeZacai terça-feira, 1 de setembro de 2020 11:27
    segunda-feira, 31 de agosto de 2020 11:39