locked
captura de imagem - WDS RRS feed

  • Pergunta

  • Bom dia,

    Depois de rodar o SISPREP  e executar com PXE tenho que me autenticar no domínio, mas porém coloco IP ou nome e fica pensando e da um erro

    Alguém já passou por isso

    GERSON FELL


    GERSON FELL

    segunda-feira, 6 de janeiro de 2014 15:11

Respostas

Todas as Respostas

  • Gerson

    Se o erro que você esta recebendo ocorre na tela abaixo.

    • Se seu servidor WDS for membro de um domínio, você deve realizar o logon utilizando suas credencias de rede ex: "domínio\user" e "senha"
    • Se seu servidor não for membro do domínio, você deve realizar o logon utilizando uma conta de usuário local ex: "192.168.0.1\user" e "senha"

    Caso o erro for outro coloca a imagem para que possamos auxilia-lo.

     


    Vladimir Faustino ITILv3 | MCP | MCTS | MTA

    segunda-feira, 6 de janeiro de 2014 16:10
  • Gerson, qual a mensagem de erro?

    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    segunda-feira, 6 de janeiro de 2014 16:14
  • Esse erro que ocorre depois de eu colocar o ip ou nome coloco avançar e não consegue se autentica


    GERSON FELL

    segunda-feira, 6 de janeiro de 2014 16:20
  • Gerson,

    Este tópico esta repetido, eu postei uma resposta no outro, com o mesmo teor, criado por você, veja lá a resposta: http://social.technet.microsoft.com/Forums/pt-BR/9efeb6a5-213d-418f-b47d-4f519d781082/comunicao-de-wds-com-o-dhcp?forum=winsrv2008pt

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    segunda-feira, 6 de janeiro de 2014 16:24
  • Boa tarde

    Não consegui entender a sua resolução do problema...

    meu ambiente está assim  AD e DNS e DHCP em server 2003 e o WDS server 2012

    Isso pode trazer algum transtorno ?


    GERSON FELL

    segunda-feira, 6 de janeiro de 2014 16:36
  • A principio não, mas se a estação não localiza o servidor WDS, ou o serviço WDS está instalado de forma incorreta, ou você tem problemas em seu DNS / DHCP.

    No outro tópico sugeri algumas opções para verificar, inclusive a instalação do WDS.

    http://social.technet.microsoft.com/Forums/pt-BR/9efeb6a5-213d-418f-b47d-4f519d781082/comunicao-de-wds-com-o-dhcp?forum=winsrv2008pt


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **


    segunda-feira, 6 de janeiro de 2014 16:41
  • Pessoal Estou com outro problema agora...

    Seguinte logo depois de criar a imagem de boot e inicialização e criar a imagem de captura vou na maquina dar boot e ai tem aonde tu coloca o nome e o volume " D:/" mas ele nao monta esta unidade.... Não deixando mais progredir

    O que será que poderia ser ?


    GERSON FELL

    quinta-feira, 9 de janeiro de 2014 10:08
  • Bom dia!

    O interessante é que você abra uma nova thread, fica mais fácil a visualização e resposta.

    Att.


    Erik R. Filippini MCP | MTA | SEC | ITIL V3

    quinta-feira, 9 de janeiro de 2014 11:23