none
Erro Active Directory: O servidor não está operacional RRS feed

  • Pergunta

  • Prezados, estou com um problema sério no meu AD a dois dias... tento conectar de qualquer forma nele e dá o erro (Erro Active Directory: "O servidor não está operacional").... Conseguem me ajudar??? Não sei mais o que fazer!


    • Editado Thales F Quintas quarta-feira, 23 de novembro de 2016 13:28 Correção
    quarta-feira, 23 de novembro de 2016 13:23

Respostas

  • Boa tarde Braido

    Como seu problema tem uma abrangencia grande de possibilidades do porque ocorre este erro.

    Recomendo utilizar o BPA ( Best Practice Analyzer ) Que é uma ferramenta de gerenciamento de servidor. Pode ajudar a reduzir as violações das práticas recomendadas ao analisar uma ou mais funlçoes instaladas no Windows Server 2008. Assim fica mais facil fazer uma varredura e encontrar aonde esta o real problema.

    Segue documentação

    Best Practice Analyzer

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 23 de novembro de 2016 15:39

Todas as Respostas

  • Bom dia Braido,

    Tudo bem?

    Já testou a solução descrita no KB abaixo?

    You Cannot Start the Active Directory Users and Computers Tool Because the Server Is Not Operational

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 23 de novembro de 2016 13:27
  • Olá Thales.

    Sinceramente até tentei, porém não achei "Meus Locais de Rede" no Windows. Já tentei ativar a descoberta de rede na central de compartilhamento e mesmo assim não acho!!!

    quarta-feira, 23 de novembro de 2016 13:50
  • Boa tarde Braido

    Como seu problema tem uma abrangencia grande de possibilidades do porque ocorre este erro.

    Recomendo utilizar o BPA ( Best Practice Analyzer ) Que é uma ferramenta de gerenciamento de servidor. Pode ajudar a reduzir as violações das práticas recomendadas ao analisar uma ou mais funlçoes instaladas no Windows Server 2008. Assim fica mais facil fazer uma varredura e encontrar aonde esta o real problema.

    Segue documentação

    Best Practice Analyzer

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 23 de novembro de 2016 15:39
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 28 de novembro de 2016 13:05