none
Configuração internet Servidor e estações RRS feed

  • Pergunta

  • Olá,

    Caros,

    Estou com um problema e gostaria da ajuda de vocês, estou com Server 2012 instalado e estou com problema de conexão de internet, tanto o servidor como as estações estão se comunicando e GPOs estão sendo aplicadas normalmente porém os mesmo estão sem acesso a internet.

    No servidor configurei a rede da seguinte forma

    IP: 192.168.0.10

    Mascara de rede: 255.255.255.0

    Gateway: 192.168.0.1

    DNS: 192.168.0.10

    No caso da estação configurei da seguinte forma,

    IP: 192.168.0.11

    Mascara de rede: 255.255.255.0

    Gateway: 192.168.0.1

    DNS: 192.168.0.10

    Amigos como posso resolver este problema com a internet?

    terça-feira, 19 de janeiro de 2016 12:18

Respostas

  • Boa tarde Edson.

    Muito obrigado por participar do Fórum.

    Por gentileza, verifique se as informações do link podem lhe auxiliar:

    Link 1

    Link 2

    Link 3

    Excelente terça-feira.

    Abraços

    • Sugerido como Resposta Cristopher C I_ terça-feira, 19 de janeiro de 2016 17:34
    • Marcado como Resposta Marcos SJ segunda-feira, 1 de fevereiro de 2016 14:57
    terça-feira, 19 de janeiro de 2016 17:34

Todas as Respostas

  • Boa tarde Edson.

    Muito obrigado por participar do Fórum.

    Por gentileza, verifique se as informações do link podem lhe auxiliar:

    Link 1

    Link 2

    Link 3

    Excelente terça-feira.

    Abraços

    • Sugerido como Resposta Cristopher C I_ terça-feira, 19 de janeiro de 2016 17:34
    • Marcado como Resposta Marcos SJ segunda-feira, 1 de fevereiro de 2016 14:57
    terça-feira, 19 de janeiro de 2016 17:34
  • Bom dia Cristopher,

    Cara descobri meu problema, no caso o que ocorre é que quando eu insiro manualmente as informações do IP Mascara de rede e DNS o DHCP fica desativado, porém quando coloco para obter estas informações automaticamente o DHCP é ativado,  sabe como posso resolver este incidente? 

    quinta-feira, 21 de janeiro de 2016 11:30