none
Configuração da placa de rede do Host do Hyper-V RRS feed

  • Pergunta

  •  

    Boa Noite,

    Estou tendo um problema na hora de configurar as minhas maquinas virtuais dentro do Hyper-V.

    Eu consigo pingar o meu host, e do meu host eu consigo pingar as minhas VMs, mais o problema

    é que das minhas VMs eu não consigo pingar a minha rede externa, e do meu host eu enxergo a minha

    rede externa.

    Alguém já passou por esse problema?

     

    Obrigado pela Atenção

    Abraços.

     

    terça-feira, 10 de junho de 2008 21:11
    Moderador

Respostas

  •  

    Boa Tarde Levi,

    Então Levi, antes de eu usar a camada de Virtualização (Hyper-V) eu verifiquei toda a parte de segurança do Windows Server 2008.

    Levi constatei que o problema estava na minha placa de rede, fui no meu servidor e troquei de placa de rede, ai fiz a configuração e funcionou.

    Desculpa por não ter te falado antes tava enroladão, agora tá funcionando perfeitamente.

    Obrigado pela dica Levi, abraços.....

     

    sexta-feira, 13 de junho de 2008 18:45
    Moderador

Todas as Respostas

  • Olá Amigo.

     

    Bom primeiramente gostaria de pergunta se já verificou as configurações de segurança referente a comunicação do 2008 server,  pois o mesmo tem diversas configurações que bloqueiam o acesso a suas maquinas. agora referente a sua rede externa isso acontece com algumas pessoas mais somente acontece se você está tentando rodar um exchanger verifique as configurações.

     

    De ant-mão veja as configurações de segurança referente a comunicação se estiverem todas configuradas adquadamente post novamente para elevar o nivel de solução.

     

    Estarei aguardando sua resposta!

    quarta-feira, 11 de junho de 2008 15:24
  •  

    Boa Tarde Levi,

    Então Levi, antes de eu usar a camada de Virtualização (Hyper-V) eu verifiquei toda a parte de segurança do Windows Server 2008.

    Levi constatei que o problema estava na minha placa de rede, fui no meu servidor e troquei de placa de rede, ai fiz a configuração e funcionou.

    Desculpa por não ter te falado antes tava enroladão, agora tá funcionando perfeitamente.

    Obrigado pela dica Levi, abraços.....

     

    sexta-feira, 13 de junho de 2008 18:45
    Moderador
  • Olá Amigo.

     

    Que bacana.  Bom qualquer coisa estamos ai para ajudar. se precissar de alguma dica com o Hyper-V me adiciona no msn ( msn abaixo ) que será um prazer poder auxilia-lo.

     

    só peço que marque o a thread como resposta.   para facilitar nosos amigos que se encontrar na mesma situação e precissar de ajuda.

     

    Abraços Amigo

     

     

    sexta-feira, 13 de junho de 2008 19:26
  • Cadê o msn?
    terça-feira, 5 de julho de 2011 14:17
  • Olá Amigo.

     

    Bom primeiramente gostaria de pergunta se já verificou as configurações de segurança referente a comunicação do 2008 server,  pois o mesmo tem diversas configurações que bloqueiam o acesso a suas maquinas. agora referente a sua rede externa isso acontece com algumas pessoas mais somente acontece se você está tentando rodar um exchanger verifique as configurações.

     

    De ant-mão veja as configurações de segurança referente a comunicação se estiverem todas configuradas adquadamente post novamente para elevar o nivel de solução.

     

    Estarei aguardando sua resposta!


    Levi, estou com um problema parecido, pode me ajudar?

    Criei uma interface no Hyper-v, chamada "REDE LOCAL", deixei ela como link externo. Na minha VM, defini que a interface dela também seria a "REDE LOCAL". Ao tentar fazer essa VM se comunicar em minha rede, eu não consigo. Chega até mostrar que esta conectado, a VM pega um IP do Servidor de DHCP, mas eu não consigo pingar nenhum ip da rede. Estranho não?

    Pode me ajudar?

    Obrigado.

     

    quarta-feira, 16 de novembro de 2011 12:50