none
Lentidão ao efetuar login RRS feed

  • Pergunta

  • Tenho o Windows 8.1 instalado em minha rede e todos eles ingressados em um domínio Windows 2012 server. Quando é efetuado o logon de um usuário (que foi cadastrado no AD) o Windows 8.1 ENTREPRISE demora para fazer o PRIMEIRO logon. A mensagem "aguarde... instalando aplicativos" fica aparecendo por 2 minutos ou mais. Isso ocorre somente no primeiro logon.

    Gostaria de saber como faço para não instalar esses aplicativos padrões e carregar um sistema básico na inicialização

    Obrigado

    Leandro

    quarta-feira, 11 de fevereiro de 2015 19:32

Respostas

  • Bom dia Leandro,

    Então essa "demora" é comum no primeiro Login dos usuários pois ele vai buscar todas as GPOs, Scripts, e diretrizes e aplicar na maquina para funcionar em seu ambiente. Mais isso é normal.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 12 de fevereiro de 2015 13:41

Todas as Respostas

  • Bom dia Leandro,

    Então essa "demora" é comum no primeiro Login dos usuários pois ele vai buscar todas as GPOs, Scripts, e diretrizes e aplicar na maquina para funcionar em seu ambiente. Mais isso é normal.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 12 de fevereiro de 2015 13:41
  • Certo!

    Mas não existe nenhuma configuração para tirar esse carregamento demorado e colocar um carregamento básico e mais rápido como nas versões anteriores do windows (win7, winxp).

    Obrigado

    sexta-feira, 13 de fevereiro de 2015 11:59
  • Bom dia Leandro,

    O que pode ser tentado é um clean boot segue o link que possa lhe ajudar

    http://winaero.com/blog/how-to-perform-a-clean-boot-of-windows-8-and-windows-8-1-to-diagnose-issues/

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 13 de fevereiro de 2015 12:02