none
Máquina no dominio só permiter logar com administrador do domínio por que? RRS feed

  • Pergunta

  • Viva Technet, já lagum tempo que tenho o meu DC implementado aqui na rede, só que está acontecendo alguma coisa estranha que é o seguinte:

    • Deste a semana passada quando tento adicionar um computador ao  domínio só permite logar com a conta de administrador do domínio, ou seja se o utilizador do pc quiser fazer logon ele não deixe, eu esquici-me de postar qual é a mensagem de erro que surgir no momento do logon do utilizador mais prometo postar brebvemente. Agora gostaria de pedir caso alguém tenha já alguma dica que possa ajudar por favor agradeceria.

     

     

    terça-feira, 12 de julho de 2011 10:33

Respostas

  • Luis, vc está com problema de logon para adicionar uma estaçào ao domínio ou depois de já ter a estaçào no domínio o usuário não está conseguindo logar?

    Acho que nào ficou muito claro pra gente.

    Por padrão, um usuário comum não tem permissão para adicionar uma estaçào no domínio.

    Mas se o problema for para um usuário comum logar na máquina local, após adicioná-la no domínio, seria interessante checar o EventViewer e ver os erros. Poste os logs aqui que a gente te ajuda. Qualquer coisa tente removar a estaçào do domínio, reinicie a estaçào, e então tente adicioná-la novamente.

    Abraços,

    Marcelo.


    Marcelo Braga -- discípulo de Jesus -- VCP/CCA/MCITP/MCTS/MCSA/MCT/ITILv3. http://vmarcelo.wordpress.com
    quarta-feira, 13 de julho de 2011 03:11
  • Amigo,

     

    Vc deu uma olhada nas configurações do restricte groups, pra ver se nao nao tem nada setado?

     

    http://technet.microsoft.com/pt-br/library/cc716441.aspxhttp://technet.microsoft.com/pt-br/library/cc716441.aspx


    []´s Se for util, vote. Assim você ajuda a manter o fórum organizado e ajuda outros a acharem as respostas http://robsonfr.wordpress.com http://www.linkedin.com/in/robsonfranco
    sexta-feira, 15 de julho de 2011 16:55

Todas as Respostas

  • Olá.

    Vc tem que postar o erro que está ocorrendo, verifique no Ad se existe a conta do usuário e se ele está no grupo usuários do domínio o que seria padrao na craiacao do mesmo.

    Até.

     


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    terça-feira, 12 de julho de 2011 14:39
    Moderador
  • Luis, vc está com problema de logon para adicionar uma estaçào ao domínio ou depois de já ter a estaçào no domínio o usuário não está conseguindo logar?

    Acho que nào ficou muito claro pra gente.

    Por padrão, um usuário comum não tem permissão para adicionar uma estaçào no domínio.

    Mas se o problema for para um usuário comum logar na máquina local, após adicioná-la no domínio, seria interessante checar o EventViewer e ver os erros. Poste os logs aqui que a gente te ajuda. Qualquer coisa tente removar a estaçào do domínio, reinicie a estaçào, e então tente adicioná-la novamente.

    Abraços,

    Marcelo.


    Marcelo Braga -- discípulo de Jesus -- VCP/CCA/MCITP/MCTS/MCSA/MCT/ITILv3. http://vmarcelo.wordpress.com
    quarta-feira, 13 de julho de 2011 03:11
  • Olá Luis.

    Alguma novidade sobre o problema?

     

    Abraço.


    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    quinta-feira, 14 de julho de 2011 17:26
  • Olá a todos companheiros desde já os meus profundos agradecimentos pelas respostas e desculpem-me pela demora em responder na verdade estavaq pensando também no assunto, então o erro que surge em qualquer nova máquina que eu queira adicionar no domínio é o seguinte: Não é possível iniciar sessão por que o metodo de inicio q esta a utilizar não é permitido neste computador. Contacta o administrador para resolver este problema. Observação: ao colocar a máquina no domínio o dc até aceitar, mas quanto conta com várias contas de utilizadores sem permissões de administrador a máquina não aceita fazer logon. Obrigados a todos pela atenção.
    sexta-feira, 15 de julho de 2011 10:30
  • Você consegue incluir no dominio mas so consegue logar com o login de administrador ?

     

    logue com login de administrador e faça testes na maquina se ele consegue resolver o registro srv do controlador de dominio! existe erros no servidor e na maquina ?

     

    use as ferramentas de diagnostico no controlador de dominio tambem como  o dcdiag


    MCSA + M Fabiano Barreto Vespa
    sexta-feira, 15 de julho de 2011 15:25
  • Parece que as máquinas estão recebendo alguma GPO que está restringindo o acesso. No caso de colocar máquinas no domínio, um usuário comum pode colocar até 10 no valor padrão. Seria interessante você verificar quais GPO´s essa máquina está recebendo e verificar se não tem nenhuma restrição de direitos.
    Abraços,
    Pietro.
    sexta-feira, 15 de julho de 2011 15:28
  • Amigo,

     

    Vc deu uma olhada nas configurações do restricte groups, pra ver se nao nao tem nada setado?

     

    http://technet.microsoft.com/pt-br/library/cc716441.aspxhttp://technet.microsoft.com/pt-br/library/cc716441.aspx


    []´s Se for util, vote. Assim você ajuda a manter o fórum organizado e ajuda outros a acharem as respostas http://robsonfr.wordpress.com http://www.linkedin.com/in/robsonfranco
    sexta-feira, 15 de julho de 2011 16:55
  • Caro Luis.ti
    Entre na Gestao de politicas de Grupo e desliga a GPO - Default Domain Controllers Policy do seu dominio primario. Caro amigo por padrão quando o DC é configurado o a unica politica ligada ao dominio é Default Domain Policy, no entanto se a policy Default Domain Controllers Policy estiver ligada ao dominio origina tambem este erro.

    Espero te-lo ajudado

    Abraço

    VasSamA

    sexta-feira, 5 de outubro de 2012 11:35
  • Boa Tarde,

    Estou com erro quando usuário tem se logar no domínio Windows server 2008 tem seguinte mensagem Você não pode fazer o logon porque o método de logon utilizado não é permitido neste computador. Consulte o administrador de rede para obter mais informações. Somente funcionar logar como usuário administrador.

    O que devo fazer ?


    RMG | Administrador Rede

    segunda-feira, 3 de junho de 2013 16:31
  • Boa tarde, estava com o mesmo problema no windows server 2016 e resolvi, desativado a  GPO - Default Domain Controllers Policy do seu dominio primario, que no meu caso resolveu., valeu pela dicas.
    terça-feira, 16 de julho de 2019 16:02