none
Terminal Service nao conecta RRS feed

  • Pergunta

  • Bom dia!!!

    Tenho um Cliente com 2 unidades. Eles conectam de uma unidade na outra com Win Server 2003 e TS a partir de win XP. Estava tudo funcionando muito bem, quando entraram em contato que nao estavam conseguindo conectar. Conectei da minha empresa, e verifiquei que tinha varias sessoes abertas. Dei logoff nelas e mesmo assim nada. Reiniciei o servidor e mesmo assim nada. Reiniciei o XP cliente e nada. O pior é que consigo pingar o servidor, mas nao consigo conectar a partir de uma unidade que tem IP Fixo, ja da nossa empresa conecta sem problemas.

    Tem alguma coisa a meis que preciso checar?

    Obrigado!!!

    terça-feira, 9 de agosto de 2011 13:10

Respostas

  • Olá.

    Vc nao esta conseguindo conectar de fora da sua empresa, tente da unidade telnet_IPexterno 3389 veja se abre conexao, pode ser que o redirecionamento da porta nao esteja funcionando ou alguma regra de firewall.

    Faca o mesmo teste interno assim vc vai saber que o problema nao e no servidr ma sim de acesso externo.

    Até.


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    • Marcado como Resposta Richard Juhasz sexta-feira, 12 de agosto de 2011 19:51
    terça-feira, 9 de agosto de 2011 13:48
    Moderador

Todas as Respostas

  • Olá.

    Vc nao esta conseguindo conectar de fora da sua empresa, tente da unidade telnet_IPexterno 3389 veja se abre conexao, pode ser que o redirecionamento da porta nao esteja funcionando ou alguma regra de firewall.

    Faca o mesmo teste interno assim vc vai saber que o problema nao e no servidr ma sim de acesso externo.

    Até.


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    • Marcado como Resposta Richard Juhasz sexta-feira, 12 de agosto de 2011 19:51
    terça-feira, 9 de agosto de 2011 13:48
    Moderador
  • Olá DaviSaba.

    Alguma novidade sobre o problema?

     

    Abraço.


    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    quinta-feira, 11 de agosto de 2011 17:12