locked
Menu Iniciar Não Funciona RRS feed

  • Pergunta

  • estou na ultima build 10074 e meu menu iniciar não está funcionando e o search, parou de funcionar do nada, ajuda-me
    sexta-feira, 15 de maio de 2015 18:11

Respostas

  • simples, eu clico em qualquer coisa e nada abre ou funciona, tive que reinstalar tudo de novo, do nada aconteceu isso
    domingo, 17 de maio de 2015 20:28

Todas as Respostas

  • Boa tarde Caio,

    Tem como postar o erro que esta acontecendo para analisarmos ?

    Fiz o teste aqui com o Search e funciona normalmente e o menu iniciar tambem tanto maximizado e normal.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 15 de maio de 2015 20:27
  • simples, eu clico em qualquer coisa e nada abre ou funciona, tive que reinstalar tudo de novo, do nada aconteceu isso
    domingo, 17 de maio de 2015 20:28
  • Bom dia Caio,

    Qual versão que esta usando do Windows 10 ?

    A minha no computador pessoal ele não funcionou tambem que é a single languege.

    Mas no rabalho usando a Enterprise funciona normal.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 18 de maio de 2015 15:15