none
INICIANDO RRS feed

  • Pergunta

  • Olá,

     

    Desde 26 de junho que postei o tópico CONFIGURAÇÃO INICIAL e infelizmente nehuma boa alma me auxiliou.......

     

    Então comecei a estudar, pesquisar e já estou diante da primeira questão: desisntalei o ISA 2006 da máquina e resolvi começar tudo de novo, mas já me deparo com uma coisa que não havia percebido até então:

    Esta máquina está com tres placas de rede, cada uma com um IP de sua rede: 10.1.0.1 ===> rede interna; 10.2.0.1 =====> rede de perímetro; 200.x.y.z =====> rede extena. O ISA não está instalado!

    Ocorre que com a tres placas de redes ativadas eu não consigo acesso à Internet desta máquina. No entanto quando eu desativo as duas placas de redes (interna e perímetro) e deixo só a com a placa do IP válido ativado, tenho acesso à Internet normalmente. Bastou ativar as outras duas placas e não acesso mais.

    Será que encontro alguém com disposição de ajudar quem está precisando aprender?????

    Obrigado

    Alsiaise

     

     

     

    quinta-feira, 3 de julho de 2008 18:18

Todas as Respostas

  •  

    Bom Dia Alsiaise!!

     

    Quando o ISA está com mais de uma placa de rede ele não acessa internet vc tem que habilitar na system policy rules, a regra é a numero 18!!

     

    Abraço!!

     

     

    Classifique se foi Util!!!

    sexta-feira, 4 de julho de 2008 13:07
  • Meu caro Ewerton, repare que mencionei que o ISA SERVER foi desinstalado e estou tentando iniciar tudo.

     

    Só instalei as tres placas e através da placa que está com IP válido tento conseguir acesso a Internet e não consigo se as outras duas estiverem ativadas. Quando eu as desativo acesso normalmente!!!

     

    Obrigado

    sábado, 5 de julho de 2008 21:45
  • Oi Alsiaise

     

    Talvez todas as suas placas estejam com gateway configurado. Tenta deixar só o ip e mascara.

    Na que está com ip externo, vc deixa com gateway certinho...

    segunda-feira, 7 de julho de 2008 12:06