none
Server Manager RSAT RRS feed

  • Pergunta

  • Olá Pessoal

    Em meu ambiente tenho alguns servidores com server core e na minha estação de trabalho instalei a ferramenta RSAT SP1, pois bem toda vez que tento conectar em um servidor remoto pelo server manager o campo para digitar o nome do servidor remoto fica oculto, tentei achar algo que pudesse me ajudar mas não encontrei. Obs: ambiente com domínio.

    Segue o print.


    Ivan Piteli ITIL V3 Foundation Certified

    sexta-feira, 31 de agosto de 2012 19:08

Respostas

  • Caros

    Verifiquei as politicas de grupo e não consta nenhum problema, fazendo um outro teste com o "Windows 7 Professional Inglês", instalei e configurei o RSAT e configurei a feature do ServerManager, feito isso, executei um teste e o mesmo abriu o campo para digitar o endereço do servidor em questão, digitei e conectou no servidor com sucesso. Por que a diferença entre o Windows em Português e o Inglês ?   


    Ivan Piteli ITIL V3 Foundation Certified

    terça-feira, 4 de setembro de 2012 13:46

Todas as Respostas

  • Ivan, boa tarde.

    Você já deve ter tentado isso, mas vou perguntar: Tentou rodar a ferramenta em modo administrador?

    Além disso, talvez seja GPO (não tenho certeza), rode o comando GPRESULT /R para saber quais GPOs estão aplicadas a sua estação e usuário, depois verifique cada GPO para saber se alguma configuração existente pode estar causando o problema.. Se quiser, poste as configurações de cada GPO aqui, para que possamos avaliar também.

    Abraços


    Uellington Santos MCITP Enterpise Administrator


    sexta-feira, 31 de agosto de 2012 19:48
  • Caro Ivan,

    Isso acontece porque provavelmente você esta  utilizando a versão do Windows 7 Professional e ela não da suporte apenas a versão Enterprise e Utimate.

    Abaixo segue link com outra thread com mais informações.

    http://social.technet.microsoft.com/Forums/pt/winvistapt/thread/de2745a6-2971-437e-9ea7-e044ed34a2f5


    Willian Gomes Gonçalves ITIL V3 Foundation

    terça-feira, 4 de setembro de 2012 12:07
  • Caros

    Verifiquei as politicas de grupo e não consta nenhum problema, fazendo um outro teste com o "Windows 7 Professional Inglês", instalei e configurei o RSAT e configurei a feature do ServerManager, feito isso, executei um teste e o mesmo abriu o campo para digitar o endereço do servidor em questão, digitei e conectou no servidor com sucesso. Por que a diferença entre o Windows em Português e o Inglês ?   


    Ivan Piteli ITIL V3 Foundation Certified

    terça-feira, 4 de setembro de 2012 13:46