none
meu windows xp nao consegue, acessar a pasta mapeada do windows server 2003 RRS feed

  • Pergunta

  • na empresa sao o 23 maquinas , 22 acessam a pasta mapeada, so essa que nao consegue acessa da um erro de rede, ela tambem nao consegue exergar as outras maquinas da rede, mas ela pinga para o servidor.
    segunda-feira, 22 de outubro de 2012 13:45

Respostas

  • frank,

    Verifique se todos os componentes de rede estão instalados corretamente, abaixo segue o link com o procedimento e os componentes necessários.

    • Serviços de rede
    • Outros serviços de arquivos e impressão de rede

    http://support.microsoft.com/kb/305548/pt-br

    http://support.microsoft.com/kb/305548/pt


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    • Marcado como Resposta Richard Juhasz quarta-feira, 24 de outubro de 2012 15:58
    segunda-feira, 22 de outubro de 2012 14:28
  • Esta máquina provavelmente está com problemas na rede.

    Analise as instalação dos componentes de rede como nosso amigo Leonardo comentou.

    E veja também a parte física. Seu adaptador de rede. Talvez ele precisa ser reinstalado.

    • Marcado como Resposta Richard Juhasz quarta-feira, 24 de outubro de 2012 15:58
    segunda-feira, 22 de outubro de 2012 14:47

Todas as Respostas

  • frank,

    Verifique se todos os componentes de rede estão instalados corretamente, abaixo segue o link com o procedimento e os componentes necessários.

    • Serviços de rede
    • Outros serviços de arquivos e impressão de rede

    http://support.microsoft.com/kb/305548/pt-br

    http://support.microsoft.com/kb/305548/pt


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    • Marcado como Resposta Richard Juhasz quarta-feira, 24 de outubro de 2012 15:58
    segunda-feira, 22 de outubro de 2012 14:28
  • Esta máquina provavelmente está com problemas na rede.

    Analise as instalação dos componentes de rede como nosso amigo Leonardo comentou.

    E veja também a parte física. Seu adaptador de rede. Talvez ele precisa ser reinstalado.

    • Marcado como Resposta Richard Juhasz quarta-feira, 24 de outubro de 2012 15:58
    segunda-feira, 22 de outubro de 2012 14:47