none
Outlook 2007 pedindo senha para usuários RRS feed

  • Pergunta

  • Senhores,

    Já olhei todos os posts mas nenhum está me ajudando quanto a esse problema, por favor estou precisando de ajuda, na organização os outlooks 2007 estão solicitando senha para os usuários, estava funcionando o serviços de rpc estão ativos, o serviço WinHTTP Web Proxy quando start passa um tempo ele pára sozinho esse serviço não está relacionando a autenticação, o modo anywhere está para autenticação básica, o certificado é do exchange e não está vencido.....Preciso de uma ajuda, por favor

    Obrigado.
    Leandro
    segunda-feira, 10 de agosto de 2009 13:27

Respostas

  • Ola Zaiplad,

    Basicamente é o que vimos no histórico.. Webservices configurado errado, troca de certificado, já checou estes?
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org http://msmvps.org/blogs/andersonpatricio
    segunda-feira, 10 de agosto de 2009 13:34
  • Este serviço nao é relacionado ao exchange.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org http://msmvps.org/blogs/andersonpatricio
    segunda-feira, 10 de agosto de 2009 13:52

Todas as Respostas

  • Ola Zaiplad,

    Basicamente é o que vimos no histórico.. Webservices configurado errado, troca de certificado, já checou estes?
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org http://msmvps.org/blogs/andersonpatricio
    segunda-feira, 10 de agosto de 2009 13:34
  • Anderson,

    E quanto ao serviço que pára de repente é certo? Tem alguma coisa a ver?
    Leandro
    segunda-feira, 10 de agosto de 2009 13:36
  • Este serviço nao é relacionado ao exchange.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org http://msmvps.org/blogs/andersonpatricio
    segunda-feira, 10 de agosto de 2009 13:52