none
Certificado Infra-Estrutura RRS feed

  • Pergunta

  • Terminei as 3 provas e fui aprovado no curso online de infra-estrutura e quando fui visualisar o certificado saiu tudo em códigos. O que fazer?

    Fiz esse curso pois vou fazer a prova do s2b e no email essas eram as aulas online para estudar para a prova.

     

    domingo, 25 de setembro de 2011 15:21

Respostas

Todas as Respostas

  • Arthur, 

     

    Provavelmente algum conflito com seu navegador.

    Experimente utilizar outro navegador limpo.

    domingo, 25 de setembro de 2011 18:03
  • Olá Arthur,

    Pelo que verifiquei o certificado é exibido em uma página .aspx, caso esteja enfrentando problemas verifique se não possue atualizações para o seu navegador através do Windows Update (http://update.microsoft.com), ou tente instalar/configurar um visualizador de aspx (aspx Viewer).

    Abraços,


    Rafael Mantovani
    • Sugerido como Resposta Rafael Mantovani quinta-feira, 13 de outubro de 2011 01:33
    segunda-feira, 26 de setembro de 2011 07:30
  • Obrigado, consegui visualiza-lo.
    quinta-feira, 13 de outubro de 2011 00:45
  • Amigo, boa noite.
    Efetuei o curso de infra também, no IE9 a prova de segurança, a ultima, fica como se estivesse aguardando resultado (isso ja tem 3 semanas). No Firefox, quando acesso o curso diz que já passei e me dá o link do certificado, mas a página aparece como a do amigo acima, toda em simbolos. Como proceder?
    Abraços!
    sábado, 22 de outubro de 2011 23:52
  • Nada ainda. Alguma solução?
    domingo, 6 de novembro de 2011 23:43