none
Conexão de ts através do isa não acessa RRS feed

  • Pergunta

  • Boa tarde.

    Pessoal vou contar um pouco do cenario e dizer qual o meu problema.

     

    Estou em Curitiba e tenho um servidor em joinville com o ts ativo, eu acessava normalmente, mas após ter configurado uma VPN para que eu pudesse me conectar de fora, Coloquei o servidor em curitiba e deixei sem nehuma configuração por enquanto em joinville.porém quando tento acessar o Ts com saida pelo isa não acessa, mas se eu tirar o roteamento do isa e sair pela internet direto ele acessa normalmente.Também está acontecendo que pelo isa não está dando PING já liberei o acesso com todos os protocolos para a internet direto e não acessa. mas a discagem para o Isa está funcionando normalmente. já tentei também discar a conexão e depois entrar através do Ip local mas também não acessa.

     

     

    Será que alguem poderia me ajudar?

     

    Desde já agradeço

     

    Márcio Subtil

    terça-feira, 11 de maio de 2010 17:43

Respostas

  • Crie uma regra liberando todos os protocolos para rede externa e coloque essa regra no topo!!

     

    O gateway da maquina tem que apontaro para o ISA.


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    • Marcado como Resposta Marcio-TI quarta-feira, 12 de maio de 2010 14:00
    quarta-feira, 12 de maio de 2010 11:53

Todas as Respostas

  • Vc tem ISA dos dois lados certo....

    Em joinville tem o ISA com TS liberado, certo?

    Em curitiba tem outro ISA?? Vcja liberou nesse servidor as potas para acesso externo???

     

    VPN nesse caso e mais seguro, vc tem q verificar suas regras!!


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 11 de maio de 2010 18:27
  • Meu Caro David Obrigado por me ajudar.

     

    Em Joinville eu não tenho Isa, gostaria de saber também se ele pode estar bloqueando por não encontrar acesso na outra ponta já que não está configurado desta forma?

     

    ou se houver liberação como posso proceder?

     

    terça-feira, 11 de maio de 2010 19:23
  • Em Joinville nao tem nenhum firewall na borda?

    Em Joinville tem que verificar se esta chegando algum solicitação?

     

     

    O ISA esta em curitiba, é isso?

    Vc tem que criar uma regra liberando conexao RDP de interno para externo all users:

    Verificar se esta utilizando a porta padrao da conexao RDP;

    Monitorar no ISA se esta saindo pela regra criada; 


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 11 de maio de 2010 19:52
  • Em joinville por enquanto não

    se for por fora do isa ele recebe os pacotes e também o acesso.

    na Verdade criei uma regra liberando todos com todos os protocolos liberando para de interno para externo e mesmo assim não funcionou.

    terça-feira, 11 de maio de 2010 20:47
  • Fora do ISA funciona??


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 11 de maio de 2010 20:49
  • Funciona, por isso estou achando que o problema está em uma regra mas não sei qual!
    quarta-feira, 12 de maio de 2010 11:46
  • Crie uma regra liberando todos os protocolos para rede externa e coloque essa regra no topo!!

     

    O gateway da maquina tem que apontaro para o ISA.


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    • Marcado como Resposta Marcio-TI quarta-feira, 12 de maio de 2010 14:00
    quarta-feira, 12 de maio de 2010 11:53
  • Caramba era somente este detalhe. mas faz a diferença.

     

    Obrigado

    quarta-feira, 12 de maio de 2010 14:00
  • Vc nao estava apontando o gateway para o ISA?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 12 de maio de 2010 14:04