none
Isa esta bloqueando a internet da maquina onde ele esta instalado RRS feed

  • Pergunta

  • Tenho um windows server 2003 e nele esta instalado o Isa server 2004, tenho 2 placas de rede instalado nesse servidor um para a rede e outra placa que recebe a internet via cabo, depois que acabei de instalar o ISA a minha maquina parou de entrar na internet ja criei algumas regras mas não deu certo algumas regras para que outros micros acessasem a maquina onde o ISA esta instalado deram certo, só que a própria maquina onde o ISA esta instalado não pega o ip do modem a minha internet a cabo pega ip automatica é só plugar o cabo de rede do modem em qualquer maquina e ele ja funciona...
    Sou novo aqui, quem puder me ajudar fico muito grato...
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 01:22 (De:ISA Server 2004)
    terça-feira, 28 de julho de 2009 15:36

Respostas

  • Se seu IP for FIXO, adicione manualmente esse ip na placa externa do ISA, por padrão o ISA bloqueia a intenet para ele, para desbloquear a net para ele, entre no console do isa, na arvore firewall policy botão direito e clinte em system policy, vá até  diagnostic Services, HTTP connecti... e ao lado enable this configurations e da OK.

    So lembrando que não é recomendado liberar acesso a internet para i ISA.


    Se foi util marque como resposta
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    terça-feira, 28 de julho de 2009 16:55
  • Alguma novidade amigao?

    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    quarta-feira, 5 de agosto de 2009 02:31
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sexta-feira, 8 de junho de 2012 16:11

Todas as Respostas

  • Se seu IP for FIXO, adicione manualmente esse ip na placa externa do ISA, por padrão o ISA bloqueia a intenet para ele, para desbloquear a net para ele, entre no console do isa, na arvore firewall policy botão direito e clinte em system policy, vá até  diagnostic Services, HTTP connecti... e ao lado enable this configurations e da OK.

    So lembrando que não é recomendado liberar acesso a internet para i ISA.


    Se foi util marque como resposta
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    terça-feira, 28 de julho de 2009 16:55
  • Alguma novidade amigao?

    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    quarta-feira, 5 de agosto de 2009 02:31
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sexta-feira, 8 de junho de 2012 16:11