none
Windows Media player só roda o áudio o vídeo não aparece RRS feed

  • Pergunta

  • Estou com problema em vários computadores da minha rede, quando tentamos rodar um vídeo (de qualquer extensão), só roda o áudio, o vídeo não aparece, o mais estranho é que se eu entrar na mesma máquina com o usuário local ou outro usuário mesmo que de rede (AD) o vídeo roda sem problema algum.

    Até o momento não encontramos solução para o problema e o número de maquinas com este caso está aumentando, já são mais de 15 computadores, é possível que alguma atualização tenha desenvolvido este problema?

    Espero que possam me ajudar.

    • Movido Hezequias Vasconcelos terça-feira, 25 de fevereiro de 2014 17:07 Questão relacionada ao produto Windows
    segunda-feira, 24 de fevereiro de 2014 19:43

Respostas

  • Angélica,

    Já instalou um kit com diversos codec's para vídeo? Se sim e não resolveu, tente reinstalar no perfil do usuário:

    http://www.free-codecs.com/k_lite_codec_pack_download.htm

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    terça-feira, 25 de fevereiro de 2014 10:13

Todas as Respostas

  • Angélica,

    Já instalou um kit com diversos codec's para vídeo? Se sim e não resolveu, tente reinstalar no perfil do usuário:

    http://www.free-codecs.com/k_lite_codec_pack_download.htm

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    terça-feira, 25 de fevereiro de 2014 10:13
  • Olá Angélica, 

    Acredito que sua dúvida esteja relacionada a produtos do sistema operacional Windows.

    Por esse motivo estou migrando sua dúvida para o fórum especializado em Windows. 

    Nele você encontrará ajuda especializada no assunto.


    Obrigado por contactar o fórum Microsoft Technet!

    terça-feira, 25 de fevereiro de 2014 17:05