locked
roteamento e acesso remoto RRS feed

  • Pergunta

  • Galera

     

    Preciso da ajuda de vocês, peguei um serviço feito por um cara, que antes de sair ferrou o servidor.Ele travou de tal maneira a vpn que não funciona nem ferrando ai removi o Isa server...E tentei pelo roteamento e acesso remoto do windows 2000, quando vou em services.msc e tentou iniciar o serviço ele me da a seguinte menssagem.

     

    Não foi possivel iniciar o serviço de ROTEAMENTO E ACESSO ROMOTO EM COMPUTADOR LOCAL

    ERRO:1068 NÃO FOI POSSIVEL INICIAR O SERVIÇO OU GRUPO DE DEPENDENCIA

     

    SOCORRO

    quarta-feira, 27 de agosto de 2008 14:01

Respostas

  • Olá amigo,

     

    Experimente verificar os serviços Remote Procedure Call e NetBIOSGroup. O serviço de Roteamento e Acesso Remoto depende de ambos e eles também devem estar iniciados para que o erro não ocorra. Existem algum evento no Event Viewer deste servidor?

     

    Encontrei também este KB http://support.microsoft.com/kb/888016/pt-br, não sei se irá ajudar mas podemos tentar alguma coisa. Tente estas alternativas e qualquer dúvida retorne que estou a disposição.

     

    Abraços e boa sorte.

    domingo, 31 de agosto de 2008 23:31

Todas as Respostas

  • Olá amigo,

     

    Experimente verificar os serviços Remote Procedure Call e NetBIOSGroup. O serviço de Roteamento e Acesso Remoto depende de ambos e eles também devem estar iniciados para que o erro não ocorra. Existem algum evento no Event Viewer deste servidor?

     

    Encontrei também este KB http://support.microsoft.com/kb/888016/pt-br, não sei se irá ajudar mas podemos tentar alguma coisa. Tente estas alternativas e qualquer dúvida retorne que estou a disposição.

     

    Abraços e boa sorte.

    domingo, 31 de agosto de 2008 23:31
  • Estou com o mesmo problema. Visitei o site que vc sugeriu, porém as permissões da pasta e do resgistro originalmente já estão com as permissões sugeridas. Há alguma outra coisa que possa ser feito? Uma coisa que fizemos recentemente, e que pode ter gerado esse problema, foi mover alguns logs de auditoria dessa pasta c:\windows\system32\winevt\logs para outro local. Muitos logs não foram movidos pois não tinham permissão e permaneceram na pasta. Isso pode gerar esse problema?
    sexta-feira, 15 de outubro de 2010 15:56