none
PERCA DE DOMINIO RRS feed

  • Pergunta

  •  Ola Pessoal. Eu tenho algumas maquinas em meu parque que estao com Windows XP e tem acontecido algo intrigante.

     Todas as maquinas estao no dominio porem tem algumas que simplesmente para de funcionar o login no dominio, ela diz q o usuario ou senha esta errado ou o controlador de dominio nao foi encontrado.

     Estas maquinas eu logo como administrador local saio do dominio entre num grupo de trabalho reinicio a maquina e volto para o dominio, ae sim, ela volta a funcinoar. Porem em menos de 15 dias houve reicidencia de maquinas com o mesmo problema.

     Alguem tem ideia do que pode estar acontecendo????

     Isto nao é em todas as maquinas do dominio, tem acontecido por enquando em algumas maquinas.

     

     ABc,

    terça-feira, 28 de novembro de 2006 11:38

Respostas

  • Ola MArco Antonio.

    Eu descobri o erro.. A equipe de Help Desk criou algumas maquinas com nomes ja existentes na rede, o interessante é que nao houve erro no event.

    Foram acertados os nomes desta maquinas e o problema cessou .

     

    Agradeço a ajuda.

    Grde abraço

    quarta-feira, 29 de novembro de 2006 18:16

Todas as Respostas

  • Bom dia,

    Verifique e nos informe se aparece algum erro em Event ID referente a este problema.

     

    quarta-feira, 29 de novembro de 2006 13:16
  • Ola MArco Antonio.

    Eu descobri o erro.. A equipe de Help Desk criou algumas maquinas com nomes ja existentes na rede, o interessante é que nao houve erro no event.

    Foram acertados os nomes desta maquinas e o problema cessou .

     

    Agradeço a ajuda.

    Grde abraço

    quarta-feira, 29 de novembro de 2006 18:16