locked
nenhum dispositivo de saida de audio está instalado RRS feed

  • Pergunta

  • Boa tarde!

    Meu pc é windows 7 ultimate e está totalmente sem som, e no ícone do som aparece um x vermelho...

    Intel celeron CPU 2.80 ( 32 bits) memoria ( RAM) 1,5 GB

    Segundo CPUz a placa mãe é: ASUStek Computer Inc pasta rev 2.xx- chip set sis 661 fx rev 11- southbrigde sis LPC bridge rev 25 LPCIO SMSC

    Bios American Mega trends Inc- versão 3002 ani 2005- graphc inter face - AGP version 3.0

    Acho que é isso, me ajudem por favor....trabalho no skype e preciso de som

    Minha primeira vez aqui, mais desde já agradeço!

    Paulistinha...

    segunda-feira, 14 de maio de 2012 22:09

Respostas

  • Olá paulistinha,

    Tente clicar com o botão direito em cima do ícone e selecionar habilitar.

    Caso não funcione, tente acessar o site do fabricante, baixar e instalar um driver atualizado.

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net

    segunda-feira, 14 de maio de 2012 23:54
  • Bom Dia,

    Com certeza o som não está instalado ou está instalado de forma incorreta.
    Procure o Driver de som adequado para o modelo de placa de som e caso de som off board ou pelo modelo da placa mãe quando o som é on board.

    Pode ser pelo DVD que veio junto ao PC, caso não tenha vai precisa baixar pelo site do fabricante.

    Abs,
    Wagner S. Vasconcellos
    terça-feira, 15 de maio de 2012 10:46

Todas as Respostas

  • Olá paulistinha,

    Tente clicar com o botão direito em cima do ícone e selecionar habilitar.

    Caso não funcione, tente acessar o site do fabricante, baixar e instalar um driver atualizado.

    Abraços,


    Rafael Mantovani | Microsoft MTAC
    MCP Virtual Business Card | Linkedin | Twitter | http://rafaelmantovani.net

    segunda-feira, 14 de maio de 2012 23:54
  • Bom Dia,

    Com certeza o som não está instalado ou está instalado de forma incorreta.
    Procure o Driver de som adequado para o modelo de placa de som e caso de som off board ou pelo modelo da placa mãe quando o som é on board.

    Pode ser pelo DVD que veio junto ao PC, caso não tenha vai precisa baixar pelo site do fabricante.

    Abs,
    Wagner S. Vasconcellos
    terça-feira, 15 de maio de 2012 10:46
  • Ola Rafael 

    No meu caso esta constando que não tem um dispositivo de som instalado

    Que devo fazer ?


    quarta-feira, 3 de junho de 2015 20:16