none
configurando uma rede matriz para uma rede filiau no isa 2006 RRS feed

  • Pergunta

  • Caros colegas
    Tenho um isa 2006 std instalado na matriz, onde o ip é 192.168.1.1 e a filiau o ip é 192.168.2.1.
    Sendo que na filiau o link é de dados já configurado pela empresa oi e está funcionando normal os cliente.
    Todos se autenticam no ad acessam a pastas em fim tudo normal.
    Só que quando coloco os colaboradores na regra do isa para acesso a internete não funcionam.
    quando eu vou cmd/tracert 192.168.1.1 ou virca e verca não funciona.
    pq?
    quinta-feira, 30 de julho de 2009 18:36

Todas as Respostas

  • Cara não entedi nada!!!! rsrsrs

    Simplifica aí.
    David Dellacenta http://www.andersonpatricio.org http://www.itcentral.com.br
    quinta-feira, 30 de julho de 2009 18:49
  • Oque eu quis diser é que quando coloco a filiau para acessar a internet pelo isa. o isa não deixa funcionar.
    grato
    quinta-feira, 30 de julho de 2009 22:11
  • Amigão,

    Esta um pouco complicado oque vc escreveu...

    Vc tem rergras configuradas para o isa trabalhar?
    Seus clientes possuem proxy configurado?

    Como esta sua topologia???
    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    sexta-feira, 31 de julho de 2009 01:34
    Moderador
  • Boa noite!!

           Osmar olha só se vc estiver usando tracert de Servidor para Servidor na regra da VPN tem que estar adicionado (Local Host), no caso da filial não estar acessando internet, no servidor de saida para internet vc tem que adicionar na regra de acesso a internet em From (Network da VPN da filial).

    Abraço espero o retorno!!
    Se Foi Util Classifique!!! Meu Blog = http://ewerton-stabile.blogspot.com/
    sexta-feira, 31 de julho de 2009 01:42
  • De uma olhada nesse link e ve se te ajuda.

    http://www.soapbox.msn.com/video.aspx?vid=9b0606ae-3621-47e9-a6df-1d9371c3384b
    David Dellacenta http://www.andersonpatricio.org http://www.itcentral.com.br
    sexta-feira, 31 de julho de 2009 11:36
  • Caro amigos


    Tenho um rede lan A 192.168.1.1 e uma outra lan B 192.168.2.1.
    sendo que a lan a funciona todas a regras do isa.
    Já a lan b eu não consigo execultar as funcoes do isa. como bloquear e liberar sites
    segunda-feira, 3 de agosto de 2009 21:27