none
Virtualização travando a tela RRS feed

  • Pergunta

  • Bom Dia,

    Tenho um Host Vm no Windows Server 2008 R2 SP1, no qual as VMs também são 2008 R2 SP1.

    Só que todas as máquinas tem uma travada de tela (congelamento) por uns 3 segundos e depois descongela. Nós percebemos que é congelamento da tela, pois ele continua processando os comandos, mas a tela para.

    O que pode ser isso?


    Fernando Durbán

    quinta-feira, 21 de junho de 2018 13:42

Respostas

  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:22
    quinta-feira, 5 de julho de 2018 12:22
    Moderador

Todas as Respostas

  • Bom dia Fernando Alonso Durbán, tudo bem?

    Obrigado por usar o fórum TechNet.

    Este congelamento acontece sempre em um momento específico ou acontece aleatoriamente?

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 21 de junho de 2018 14:19
    Moderador
  • Boa Tarde Igor.

    Obrigado pela atenção. Acontece direto, não tem nenhum momento específico!


    Fernando Durbán

    Corrigindo. Percebi que ele congela quando ele vai "processar uma informação". Exemplo, estava acessando o prompt de comando e fazendo a ativação do Windows. Estava no TS, mas do lado, já na máquina física (Host VM), aberto pelo Hyper-V.

    Quando dei o comando de modificar a chave, no TS travou, mas na máquina eu consigo mexer o mouse e até na janela do CMD, coisa que no TS não consegui ver isso.

    quinta-feira, 21 de junho de 2018 17:04
  • Boa tarde Fernando Alonso Durbán!

    Conseguiu descobrir alguma coisa? algum ponto inicial para pesquisa? Se conseguiu solucionar o problema, favor compartilhar a solução aqui para ajudar quem possa vir a ter este problema futuramente

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 28 de junho de 2018 16:12
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quinta-feira, 5 de julho de 2018 12:22
    quinta-feira, 5 de julho de 2018 12:22
    Moderador