none
Problemas com envio de e-mails RRS feed

  • Pergunta

  • Bom dia.

    Há alguns dias estamos com problemas referente ao envio de alguns e-mails.

    Enviamos as mensagens, porém o destinatário não recebe. O que dificulta a analise é que não há nenhum retorno de erro ou coisa do tipo. No envio tudo parece normal, mas não há o recebimento da mensagem por parte do destinatário.

    Algo em comum que encontramos, foi que todas as contas para a qual estamos enviando os e-mail utilizam o MS Exchange.

    Alguém já passou por algo parecido para me ajudar?

    Obrigado.

    quinta-feira, 2 de junho de 2016 12:49

Respostas

  • Amorim_Vinicius,

    Sendo assim, seu problema não é com um produto Microsoft, correto?

    O certo a se fazer neste caso é entrar em contato com o seu provedor de e-mail e verificar com o mesmo, ok?

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 2 de junho de 2016 19:10

Todas as Respostas

  • Bom dia Amorim_Vinicius,

    Você já verificou com o destinatário? Creio que seja mais plausível ser algo relacionado ao recebimento deles, como bloqueio de firewall, ou caindo como spam.

    Pois você disse que não é retornado nenhum erro para vocês, correto?

    É somente esse destinatário 'X' que não está recebendo?

    Fico no aguardo.

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 2 de junho de 2016 13:29
  • Obrigado pela resposta.

    Mas os recebimentos são intermitentes, e são vários destinatários de empresas totalmente diferentes.

    Não poderia ser alguma configuração ou restrição do MS Exchange, já que todos destinatários utilizam o serviço?

    quinta-feira, 2 de junho de 2016 13:58
  • Amorim_Vinicius,

    Esse é um problema interno, externo?

    Você está utilizando o Exchange Server 2013 para envio dos e-mails?!

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 2 de junho de 2016 14:08
  • Problema externo.

    Não, utilizamos um provedor de e-mails.

    Mas o problema acontece somente para envio em servidor que utilizam o MS Exchange.

    quinta-feira, 2 de junho de 2016 18:59
  • Amorim_Vinicius,

    Sendo assim, seu problema não é com um produto Microsoft, correto?

    O certo a se fazer neste caso é entrar em contato com o seu provedor de e-mail e verificar com o mesmo, ok?

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 2 de junho de 2016 19:10
  • Entramos em contato com nosso provedor, e foi identificado inconsistências com SPF. O mesmo foi alterado e os e-mails voltaram a funcionar normalmente. 

    Novamente muito obrigado pela atenção.

    sexta-feira, 3 de junho de 2016 14:28
  • Imagina,

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 3 de junho de 2016 14:38