none
GPO Wallpaper não está aplicando no Windows 10 RRS feed

  • Pergunta

  • Bom dia pessoal,

    Após atualizar todas as estações para o Windows 10, a GPO de Wallpaper não funciona mais em nenhuma estação, já utilizei tanto  JPG como BMP, porém não funciona de forma alguma. Já verifique que GPO está aplicada nas estações através do GRESULT. alguém que já teve esse tipo de problema que poderia me ajudar? desde já obrigado!

    Erison


    Eriso Ferreira Gomes

    terça-feira, 3 de janeiro de 2017 14:20

Respostas

  • Olá.

    A GPO de wallpaper é global? Ou seja, ela faz parte do conjunto Default Domain police?

    Ela está linkada a qual unidade organizacional? Não esqueça que as OUs filhos podem herdar politicas de grupo de OUs pais.

    Outra coisa, entra nesse link.

    Ali fala sobre a possibilidade de ter trocado a imagem. Uma outra opção são os templates do Windows 10 que devem ser instalados.




    • Editado XHelufex quarta-feira, 4 de janeiro de 2017 19:54
    • Marcado como Resposta Guilherme Macedo S segunda-feira, 9 de janeiro de 2017 12:04
    quarta-feira, 4 de janeiro de 2017 19:46

Todas as Respostas

  • Bom dia Erisongomes

    Tudo bem contigo?

    Grato pela participação no Forum Microsoft TechNet.

    Você já tentou rodar o comando gpupdate /force para forçar a pegar as politicas após a atualização?

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 4 de janeiro de 2017 12:12
  • Olá!

    Eu rodaria o comando que o Guilherme sugeriu e conferiria se após a formatação não foi alterada alguma configuração de DNS nas estações.

    Na prática, quando o usuário loga na máquina, já é para estar funcionando.


    • Editado XHelufex quarta-feira, 4 de janeiro de 2017 12:50
    quarta-feira, 4 de janeiro de 2017 12:50
  • Já rodei o comando e verifiquei também que a GPO foi aplicada, porém a imagem não carrega, já tentei de tudo.

    Eriso Ferreira Gomes

    quarta-feira, 4 de janeiro de 2017 14:12
  • Bom dia, não foi alterado nada de DNS, as estações estão com as mesmas configurações de rede, nos outros servidores com windows server 2012 funciona normalmente, porém no windows 10 nada de funcionar.

    Eriso Ferreira Gomes

    quarta-feira, 4 de janeiro de 2017 14:14
  • Olá.

    A GPO de wallpaper é global? Ou seja, ela faz parte do conjunto Default Domain police?

    Ela está linkada a qual unidade organizacional? Não esqueça que as OUs filhos podem herdar politicas de grupo de OUs pais.

    Outra coisa, entra nesse link.

    Ali fala sobre a possibilidade de ter trocado a imagem. Uma outra opção são os templates do Windows 10 que devem ser instalados.




    • Editado XHelufex quarta-feira, 4 de janeiro de 2017 19:54
    • Marcado como Resposta Guilherme Macedo S segunda-feira, 9 de janeiro de 2017 12:04
    quarta-feira, 4 de janeiro de 2017 19:46
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 9 de janeiro de 2017 12:04