none
COMPUTADOR PERDE REFERÊNCIA DO DOMÍNIO RRS feed

  • Pergunta

  • Boa tarde a todos.

    Alguém já viu um computador perder referência do domínio na rede?

    Aqui no escritório onde trabalho alguns computadores simplesmente param de visualizar o domínio, continuam funcionando na rede, autenticam, mas ao tentar adicionar um usuário do domínio como administrador da máquina, ele simplesmente enxerga apenas o computador local.

    Se alguém tiver uma dica de como resolver isso eu fico muito agradecido.

    Lembrando que minha rede tem AD 2012 e estações de Windows 7 a 10.

    Obrigado pela ajuda.

    Erik Salvador

    segunda-feira, 14 de agosto de 2017 18:03

Respostas

  • Erik,

    Aponte o DNS Primário para o AD, faça o teste e nos retorne.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Erik_Salvador segunda-feira, 14 de agosto de 2017 21:23
    segunda-feira, 14 de agosto de 2017 19:10

Todas as Respostas

  • Olá Erik,

    Quando você vai até o gerenciamento do computador local e dentro do grupo Administradores, você clica em Locais: Não aparece o seu doominio, é isso?

    Como estão as configurações do TCP/IP dessa maquina? O DNS está apontando para o AD?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 14 de agosto de 2017 18:19
  • Tudo bem Marcos?

    Nas configurações de IP, o gateway aponta para o nosso firewall e o DNS primário é o firewall e o secundário o servidor de AD...

    Obrigado.

    • Marcado como Resposta Erik_Salvador segunda-feira, 14 de agosto de 2017 21:22
    • Não Marcado como Resposta Erik_Salvador segunda-feira, 14 de agosto de 2017 21:23
    segunda-feira, 14 de agosto de 2017 19:07
  • Erik,

    Aponte o DNS Primário para o AD, faça o teste e nos retorne.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Erik_Salvador segunda-feira, 14 de agosto de 2017 21:23
    segunda-feira, 14 de agosto de 2017 19:10
  • Marcos,

    Funcionou... logo que troquei o DNS já apareceu o domínio.

    Muito obrigado.

    Erik Salvador

    segunda-feira, 14 de agosto de 2017 21:22