locked
MSN RRS feed

  • Pergunta

  • Boa noite viajantes internautas!
    EStou com um problema em minha máquina, alguns meses atrás não consigo acessar msn, skype e o deskall.
    Já desisnstalei e reinstalei todos esses progamas de novo e mesmo assim não funcionam, para conhecimento de todos minha máquina trabalha com o Windons XP SP3.
    sábado, 22 de agosto de 2009 21:03

Respostas

  • Sim Léo, está ativado e mesmo assim não deu jeito, vlw!!!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:12
  • Sim caio, está em médio alto mais mesmo assim não deu jeito, vlw!!!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:13
  • Roger, esse tbm foi verificado e mesmo assim não deu jeito. Obrigado!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:14
  • vlw mais já fiz e nada.
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:43
    quinta-feira, 27 de agosto de 2009 21:41

Todas as Respostas

  • Led,

             Verifique se o firewall esta ativado, se estiver de acesso aos programas.
    Leonardo Sousa
    • Marcado como Resposta led.naval terça-feira, 25 de agosto de 2009 13:10
    • Não Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    segunda-feira, 24 de agosto de 2009 11:13
  • Boa tarde led, de uma olhada nas configurações de segurança da internet:abra o navegador>click em ferramentas>opções da internet>segurança>e mude o nivel de segurança para médio alto ok!
     
    Se a resposta ajudou, vote como útil ok!
        
             
     
    Obs: voce não precisa sair desta pagina para fazer esse processo.
    • Marcado como Resposta led.naval terça-feira, 25 de agosto de 2009 13:10
    • Não Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    segunda-feira, 24 de agosto de 2009 19:08
  • Boa noite Led!

    Cara, as vezes isso acontece somente pelo simples fato do relogio não estar de acordo, ou seja, se ele não estiver no fuso horario correto pode lhe prejudicar no momento de fazer a autenticação no servidor.

    Já verificou isso na máquina.!

    se for util, por favor, classifique como resposta!

    Abraço!

    Roger Dias MCTS - Microsoft Certified Technology specialist MCITP - Server Administrator
    • Marcado como Resposta led.naval terça-feira, 25 de agosto de 2009 13:10
    • Não Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    segunda-feira, 24 de agosto de 2009 22:59
  • Sim Léo, está ativado e mesmo assim não deu jeito, vlw!!!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:12
  • Sim caio, está em médio alto mais mesmo assim não deu jeito, vlw!!!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:13
  • Roger, esse tbm foi verificado e mesmo assim não deu jeito. Obrigado!
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:44
    terça-feira, 25 de agosto de 2009 13:14
  • Desative o Firewall e faça o teste.
    Leonardo Sousa
    terça-feira, 25 de agosto de 2009 14:17
  • vlw mais já fiz e nada.
    • Marcado como Resposta led.naval quinta-feira, 27 de agosto de 2009 21:43
    quinta-feira, 27 de agosto de 2009 21:41