none
windows server 2016 com as cal ativas ,, mais erros de contagem regressiva RRS feed

  • Pergunta

  • Pessoal  ja Ativei  meu windows server 2016  tanto o sistema windows quanto  as cals  remotas ..

    porem  ja  te formatei depois dos 120 dias . e ativei ele continua com uma contagem regressiva que vai espirar as calls 

    Na ativação  ele continua disendo que vai  expirar  em  QUINTA 31  DEZEMBRO 2037

    JA no a cesso wts  ou RDP ou acesso remoto  melhor entendido ele  me dis qe agora  so falta 65 dias  esta diminuído 

    novamente Helpvalfa aguma coisa para a tivar ? tem algo que eu estou deixando despercebido ?


    • Editado temar26 quarta-feira, 16 de janeiro de 2019 11:34
    quarta-feira, 2 de maio de 2018 14:09

Respostas

  • Boa tarde, temar26. Tudo bem?

    Obrigado por usar o fórum Technet.

    Pode por favor nos dar mais informações sobre o problema? Consegue postar imagens?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 2 de maio de 2018 22:12
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 5 de junho de 2018 18:38
    Moderador

Todas as Respostas

  • Boa tarde, temar26. Tudo bem?

    Obrigado por usar o fórum Technet.

    Pode por favor nos dar mais informações sobre o problema? Consegue postar imagens?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 2 de maio de 2018 22:12
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 5 de junho de 2018 18:38
    Moderador