none
Computadores no dominio do Windows Server 2019 após um determinado tempo, perdem todas as configurações. RRS feed

  • Discussão Geral

  • Bom dia, boa tarde ou boa noite....

    Possuo em minha empresa o Windows Server 2019 Standard, e o mesmo possui um Domínio o qual tenho os computadores aqui da minha empresa associados a este domínio. Porem, notei que alguns computadores após um determinado período de tempo perdem as configurações, como se tivesse recém colocado no domínio novamente, e isso está gerando eventuais problemas aqui na empresa.

    O Windows Server já está atualizado, realizei semana passada 14/08 uma update de pacote, e hoje fiz uma verificação e não tinha mais nenhuma update, gostaria de um apoio da Microsoft sobre este requisito. 

    Atenciosamente: Vinicius.

    segunda-feira, 17 de agosto de 2020 17:23

Todas as Respostas

  • Olá, Poderia passar mais informações sobre quais configurações são perdidas ? Já verificou se alguma GPO está sendo aplicada ?

    Olá, Obrigada por participar da Comunidade TechNet. Paulo Costa ____________________________________________________________________________ Por favor lembre-se de "Marcar como resposta" as respostas que solucionaram seu problema, é uma forma comum de reconhecer aquelas pessoas que te ajudaram, e faz com que seja mais fácil para os outros visitantes encontrar a solução depois. Microsoft oferece esse serviço de forma gratuita, com a finalidade de ajudar os usuários e ampliar a base de dados de conhecimentos relacionados com os produtos e tecnologias de Microsoft. Este conteúdo é proporcionado "tal qual" e não implica nenhuma responsabilidade por parte de Microsoft

    terça-feira, 18 de agosto de 2020 12:47
  • Você tem outros controladores de domínio?

    Execute um DCDIGAg para verificar como está a saúde do AD.

    terça-feira, 18 de agosto de 2020 14:16
  • Boa tarde Paulo, possuo GPOs apenas para a realização de mapeamento de pastas compartilhadas que utilizo no Servidor apenas.
    quarta-feira, 19 de agosto de 2020 19:38
  • Boa tarde Elton de Carvalho, executei como mencionou o dcdiag, vou mandar aqui o resultado do comando, exclui os comandos os quais o Servidor passou com sucesso mantendo somente os que não passou.

    Diagnostico do Servidor de Diretorio


    Executando instalaçao inicial:

       Tentando localizar o servidor local...

       Servidor Local = SERV-CISOP

       * Floresta AD identificada. 
       Coleta de informaçoes iniciais concluida.


    Executando os testes iniciais necessarios

       
       Testando o servidor: Default-First-Site-Name\SERV-CISOP

          Iniciando teste: Connectivity

             NÆo foi poss¡vel resolver o host

             d5dbc673-2bc7-488b-a889-06e27766f22c._msdcs.cisop.local para um

             endere‡o IP. Verifique o servidor DNS, DHCP, nome de servidor etc.

             Detectou um erro ao verificar a conectividade LDAP e RPC. Verifique

             suas configura‡äes de firewall.

             ......................... SERV-CISOP nÆo passou no teste Connectivity



    Executando os testes principais

       
       Testando o servidor: Default-First-Site-Name\SERV-CISOP

          Ignorando todos os testes, porque o servidor SERV-CISOP nÆo est 

          respondendo a solicita‡äes de servi‡o de diret¢rio.

    quarta-feira, 19 de agosto de 2020 19:47