none
comunicação entre VM e host hyper-v RRS feed

  • Pergunta

  • galera bom dia..

    estou com um problema, de comunicação entre a VM e o host

    fiz a instalação do Hyper-v com server 2012 r2 criado a VM uma instalação core 2012 r2 criado o comutador virtual ok feito teste de ping entre a VM eo servidor host 192.168.10.1  ping ok,  mas do server par VM não esta rolando já havia feito antes uma rede de teste com 3 VM's sem problemas mas agora estou com essa macumba aki

    aguem já teve esse problema?


    Flávio Gomes

    quinta-feira, 15 de janeiro de 2015 13:50

Respostas

  • Fala Molina boa noite!!!  irmão não precisei desabilitar o firewall   na ferramenta Sconfig

    opcão 4 Configura Gerenciamento remoto >> opção 3 Configura resposta do servidor para ping

    vai pedir pra se identificar dominio\Adinistrador    e funcionando, valeu pela luz estava longe de ver esse detalhe


    Flávio Gomes

    quinta-feira, 15 de janeiro de 2015 22:14

Todas as Respostas

  • Flávio, boa tarde!

    Provavelmente é o firewall da VM que está impedindo o ping, desabilite o firewall e teste novamente.


    Diogo Molina MCP, MCSA, MCSE, MCTS, MCITP, MCT. Ajude manter o forum organizado, se util classifique! Http://diogomolinadesa.org

    quinta-feira, 15 de janeiro de 2015 14:44
  • Fala Molina boa noite!!!  irmão não precisei desabilitar o firewall   na ferramenta Sconfig

    opcão 4 Configura Gerenciamento remoto >> opção 3 Configura resposta do servidor para ping

    vai pedir pra se identificar dominio\Adinistrador    e funcionando, valeu pela luz estava longe de ver esse detalhe


    Flávio Gomes

    quinta-feira, 15 de janeiro de 2015 22:14