none
Lentidão excessiva em acesso remoto ao WS 2008 R2 Foundation RRS feed

  • Pergunta

  • Olá, um servidor de cliente apresenta lentidão excessiva por qualquer meio de acesso remoto que não seja pelo RDP (MSTSC), ou seja, se eu acesso o servidor pelo MSTC a velocidade é rápida, porém, se eu uso o TeamViewer, Anydesk, VNC ou qualquer outro, o acesso fica extremamente lento.

    Alguém já passou por esse problema no WS 2008 R2?

    domingo, 19 de fevereiro de 2017 02:51

Respostas

  • Boa tarde ligeiro09

    Tudo bem contigo?

    Grato pela participação no Fórum Microsoft Technet.

    Veja se esta thread que é similar pode lhe auxiliar.

    acesso remoto lento

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 20 de fevereiro de 2017 17:17

Todas as Respostas

  • Boa tarde ligeiro09

    Tudo bem contigo?

    Grato pela participação no Fórum Microsoft Technet.

    Veja se esta thread que é similar pode lhe auxiliar.

    acesso remoto lento

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 20 de fevereiro de 2017 17:17
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 23 de fevereiro de 2017 12:36
  • Boa tarde Guilherme Macedo desculpe pela demora em responder estava com alguns problemas aqui a serem resolvidos então olhei o que você me passou ai mas não consegui resolver baixando a resolução e tentei com diversos acessos remotos e da na mesma isso ocorreu após o cliente sofrer um ataque de ransomware e tive que formatar o computador do cliente e instalar novamente o windows mas fiz tudo certinho com o próprio CD que veio com o servidor da Dell se tiver mais alguma dica ai fico agradecido obrigado.

    quinta-feira, 2 de março de 2017 16:33
  • Boa tarde amigo ..

    você conseguiu resolver seu problema?

    estou com esse mesmo problema.

    procurando umas dicas.

    obrigado

    quarta-feira, 13 de dezembro de 2017 14:30