none
Password Incorreta sem rede RRS feed

  • Pergunta

  • Boa tarde a todos,

    Estou com um problema num portátil com win10 PRO, que so deixa o utilizador entrar no windows caso tenha rede, ou seja se ele desligar o cabo rede, bloquear o portátil e for para outro lado da empresa, quando for colocar a password não o deixa entrar, so quando liga um cabo rede ou se liga por wifi.

    Alguém me pode ajudar sff?

    Não usamos perfis moveis no servidor.

    terça-feira, 6 de junho de 2017 16:17

Respostas

  • Bom dia,

    Sim esta definido para 10 inícios de seção.

    Contudo ja consegui resolver o problema, bastou limpar a cache de dns.

    Desde já agradeço a disponibilidade a todos

    sexta-feira, 9 de junho de 2017 07:57

Todas as Respostas

  • Vairinhos,

    Você possui rede com domínio?

    Essa máquina esta conectada com rede wireless ou wired?

    Como esta o perfil do usuário no sistema? Já tive casos de perfis serem corrompidos e o sistema criar um outro perfil "temporário", veja se não é este o caso com este usuário.

    Se acima não for verdadeiro, ocorre o problema com todos os usuários, ou apenas este?

    Nos passe mais informações do ambiente, que servidor possui (SO), domínio?, etc...

    Att, Renan


    Renan A. Rodrigues MCSA-MCITP-MCTS-CCNA-CCENT-ITIL (renanrodrigues.com)

    terça-feira, 6 de junho de 2017 20:20
  • Bom dia,

    Sim esta num domínio, o perfil esta local como todos os outros, por vezes esta por cabo outras por wireless, mas mais por wireless.

    Sim também ja me aconteceu ficar danificado e criar um temporário, mas reiniciando e voltando a entrar resolvia.

    O problema so ocorre com este utilizador sim, a AD esta num server 2008 R2.

    Desde ja obrigado.

    quarta-feira, 7 de junho de 2017 07:34
  • Vairinhos, bom dia!!

    Esse portátil tu tem direito de acesso de administrador local nele ou só para acesso com usuário de domínio??


    FABIANO MELLO - IT Pro | MCP | MTA | MOS | Microsoft Partner 4959561 | MTAC

    quarta-feira, 7 de junho de 2017 13:25
  • Esta como administrador local também sim.
    quarta-feira, 7 de junho de 2017 15:38
  • Tem isso.

    quarta-feira, 7 de junho de 2017 20:45
  • Bom dia,

    Sim esta definido para 10 inícios de seção.

    Contudo ja consegui resolver o problema, bastou limpar a cache de dns.

    Desde já agradeço a disponibilidade a todos

    sexta-feira, 9 de junho de 2017 07:57
  • Vairinhos,

    Agradeço pelo retorno com a solução encontrada, peço a gentileza marcar seu post como resposta para outros usuários encontrarem a solução mais facilmente.

    Abraços.

    Renan


    Renan A. Rodrigues MCSA-MCITP-MCTS-CCNA-CCENT-ITIL (renanrodrigues.com)

    sexta-feira, 9 de junho de 2017 20:39